Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson nie pali .

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
juniek93
Nowicjusz
Nowicjusz


Dołączył: 24 Sie 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:32, 24 Sie 2010    Temat postu: Simson nie pali .

Witam !
Mam następujący problem ,simson nie odpala .Sprawdzona kompresja jest dokładnie 9,5 bara (książkowo) .Gaźnik ustawiony wyczyszczony .Zapłon ustawiony poprawnie .Iskra jest zajebista .Normalnie poddaje się .Proszę o pomoc .Z góry dziękuje .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Olek:):):)
Bywalec
Bywalec


Dołączył: 13 Sie 2010
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Pułtusk
Płeć: Mężczyzna

PostWysłany: Wto 21:47, 24 Sie 2010    Temat postu:

gaźnik może i wyczyszczony ale może nie podawać paliwa...Może też kranik nie podawać ... Ja tak miałem...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
juniek93
Nowicjusz
Nowicjusz


Dołączył: 24 Sie 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:49, 24 Sie 2010    Temat postu:

Kranik podaje paliwo ,a świece zalewa więc paliwo idzie przez gaźnik .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Śro 9:55, 25 Sie 2010    Temat postu:

może zimeryngi na wale puściły. A tak przy boku to platyniarz czy elektronik?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
juniek93
Nowicjusz
Nowicjusz


Dołączył: 24 Sie 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:41, 25 Sie 2010    Temat postu:

Zapłon platyniarz .
No nie wiem ,jak by puściły to by nie było takiej kompresji chyba ?? Jeszcze myślę że to może być kondensator albo cewka WN (niby jest iskra ,ale może się tracić ) .


Ostatnio zmieniony przez juniek93 dnia Śro 21:41, 25 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Olek:):):)
Bywalec
Bywalec


Dołączył: 13 Sie 2010
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Pułtusk
Płeć: Mężczyzna

PostWysłany: Czw 1:55, 26 Sie 2010    Temat postu:

No kondensator i cewkę możesz sprawdzić ... Ja miałem coś takiego u siebie to najpierw musiałem wymienić przewód wysokiego napięcia i później kondensator i miałem później iskrę że konia by zabiła...A tak to to albo iskra bardzo słaba albo nie było jej wcale.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
juniek93
Nowicjusz
Nowicjusz


Dołączył: 24 Sie 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 16:45, 03 Wrz 2010    Temat postu:

Jest postęp simson odpalił .Ale gdy pochodzi chwile i się zagrzeje to traci moc i nie da się go zapalić nawet na pych .Kompresja spada po nagrzaniu z 9,5 do 8,1b.Proszę o pomoc i z góry dziękuje .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Pią 21:55, 03 Wrz 2010    Temat postu:

Sprawdź czy rant głowicy przylegający do cylindra jest idealnie płaski, jeśli nie to załóż uszczelkę pod głowicę. Sprawdź też uszczelkę między cylindrem a karterami. Na sam koniec dokręć porządnie głowicę.

Jeśli na ciepłym kiepsko pali, to sprawdź też przerwę na platynkach i świecy.


Ostatnio zmieniony przez Marian dnia Pią 21:56, 03 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Pią 22:26, 03 Wrz 2010    Temat postu: Re: Simson nie pali .

juniek93 napisał:
Sprawdzona kompresja jest dokładnie 9,5 bara (książkowo)


Więc poco ma sprawdzać uszczelki pod głowicą i cylindrem?
A żeby było śmieszniej to ci powiem że u siebie nie posiadam uszczelki ani między karterami ani pod głowicą i pod cylindrem tez nie. A wszystko śmiga bez problemu. Jak to możliwe?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin