Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson nie ma iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piter00
Nowicjusz
Nowicjusz


Dołączył: 19 Lip 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: suwalki
Płeć: Mężczyzna

PostWysłany: Pon 9:50, 19 Lip 2010    Temat postu: Simson nie ma iskry

Witam, ostatnio gdy jeździłem moim simsonkiem s51 stało się coś dziwnego.Jechałem i nagle mi zgasł.Nie wiem dlaczego to się stało bo do tamtej pory chodził idealnie.Sprawdziłem i okazało się że nie ma iskry.
Mam simsona tylko 2 tygodnie i nie opanowałem jeszcze wszystkiego.
Zastanawiałem się czy to nie cewka butelkowa.....???
Proszę o pomoc i z góry dziękuję..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pon 9:55, 19 Lip 2010    Temat postu:

Platyny czy elektronik ?! I na ile volt masz instalacje?!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piter00
Nowicjusz
Nowicjusz


Dołączył: 19 Lip 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: suwalki
Płeć: Mężczyzna

PostWysłany: Pon 10:24, 19 Lip 2010    Temat postu: Simson nie ma iskry

Mój to elektronik a instalację mam na 12v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Pon 21:33, 19 Lip 2010    Temat postu:

zobacz czy nie odleciał któryś kabel od zapłonu ustaw dobrze zapłon najlepiej stroboskopem jeśli niemasz to na znaki i troszeczke minimalnie w lewo w tedy go przyspieszysz będzie lepiej palił
co do cewki butelkowej odepnij rzadko kiedy sie psuje zarób na nowo kable WN mógł obrdzewieć środku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
technik441
Nowicjusz
Nowicjusz


Dołączył: 09 Kwi 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rajbrot
Płeć: Mężczyzna

PostWysłany: Pon 22:58, 19 Lip 2010    Temat postu:

Potrzebuje pomocy ostatnio gdy przy simsonie zgubiło mi iskrę to musiałem kupić kondesator , platynki i cewkę zapłonową pod magneto mimo to z pod magneta potrzebowałem mój simson 2 cewek elektryk powiedział mi że to będzie wina cewki butelkowej . Na zapłon kupiłem 12v mimo to nie było to kupiłem butelkową 6v ale teraz w ogóle nie daje mi prądu na tą butelkową.Mam takie pytanie czy umiejscowienie cewki zapłonowej na zapłonie musi być w jednym miejcu czy może być w różnych?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin