Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson niby się wkręca

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kontooo
Nowicjusz
Nowicjusz


Dołączył: 12 Cze 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 16:35, 12 Cze 2012    Temat postu: Simson niby się wkręca

Cześć.. odrazu mowie ze nie wiem dokladnie w ktorym dziale ten temat zamiescic.A więc mam simsona s51B b1-4 gdy dodaje mu gazu to troche muli tzn musze poczekac 2-3 sek zeby dodac mu faktycznie gazu bynajmniej by ruszyc, swieca kolor taki jaki powinien byc , zaplon ustawiony dobrze mieszanka 1:50 leje orlen polsyntetyczny, regulowalem tez powietrze z mieszanka ale to nic nie daje. 2 sprawa gdy jade na full obrotach czy to na 2 , 3 ,4 to zaczyna brzeczec - komprecha 10 chyba bar nie wiem zreszta dokladnie i gdy tak jade to im bardziej to zaczyna brzeczec tym mnie bardziej spowalnia.
Proszę o pomoc , pewnie zły dział , prosze o przeniesienie do poprawnego.


Ostatnio zmieniony przez kontooo dnia Pią 9:17, 15 Cze 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Wto 18:00, 12 Cze 2012    Temat postu:

Na pewno dobrze ustawiłeś dawkę paliwa, którą gaźnik dostarcza do silnika?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kontooo
Nowicjusz
Nowicjusz


Dołączył: 12 Cze 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:31, 12 Cze 2012    Temat postu:

Tak jest ustawiona dobrze jesli chodzi z zamulaniem gdy dodaje gazu to spowodowane jest to zaplonem jest pewnie opozniony..

Ostatnio zmieniony przez kontooo dnia Wto 18:42, 12 Cze 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Śro 19:40, 13 Cze 2012    Temat postu:

No to już musi teraz być tylko zapłon. A gdy jedziesz i dodasz gazu wraz z ssaniem lepiej Ci się jedzie(nie muli)?

Ostatnio zmieniony przez MichuS dnia Śro 19:40, 13 Cze 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kontooo
Nowicjusz
Nowicjusz


Dołączył: 12 Cze 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:48, 13 Cze 2012    Temat postu:

jest to zawsze to samo, zalozmy jestem na swiatlach i jest zielone to musze chwilke poczekac by wszedl na obroty no troche denerwujace to jest :/ na ssaniu jest to samo po chwilce postoju czy to na swiatlach czy to gdzies indziej...tak ale mysle ze jest to zaplon....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Śro 22:24, 13 Cze 2012    Temat postu:

No to będzie zapłon. Na 100%. Weź dobrze poszukaj tutaj na forum i wyreguluj zapłon, a powiedz jeszcze jaki zapłon i ile V masz instalację?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kontooo
Nowicjusz
Nowicjusz


Dołączył: 12 Cze 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 10:36, 14 Cze 2012    Temat postu:

w sobote będę robił zaplon . platyniarz 6V
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Czw 14:58, 14 Cze 2012    Temat postu:

To przerób i zdaj relacje jak najszybciej tutaj i zobaczymy co wyniknie. Przyłóż się do tej roboty Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kontooo
Nowicjusz
Nowicjusz


Dołączył: 12 Cze 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 15:16, 14 Cze 2012    Temat postu:

Zdam relacje : ).W sobotę może mi się uda ( jestem chory do soboty pewnie wyzdrowieje i pogoda zeby byla i przedewszystkim czas )
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Czw 16:16, 14 Cze 2012    Temat postu:

Przy dodawaniu gazu robi takie "buuu" i dopiero się wkręca? Świeca jakiego koloru? Próbowałeś zmieniać? Ten problem wystąpił nagle czy stopniowo co raz gorzej? Nie ma sensu obstawiać czy to zapłon... Chyba, że by się przestawił.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kontooo
Nowicjusz
Nowicjusz


Dołączył: 12 Cze 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:28, 14 Cze 2012    Temat postu:

nie robi buu poprostu go troszke muli zeby wejsc na obroty swieca na samej gorze rdzawy jakis takis ;p na 3 swiecach jezdzilem to samo , od zawsze tak jest, musi to byc zaplon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pią 1:04, 15 Cze 2012    Temat postu:

Popraw nazwę tematu na zgodną z regulaminem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kontooo
Nowicjusz
Nowicjusz


Dołączył: 12 Cze 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 15:35, 18 Cze 2012    Temat postu:

Nic nie robiłem i już nie zamierzam jednak
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin