Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson jeździ, ale często dusi sie i gasnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
chlebu12
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:51, 23 Mar 2010    Temat postu: Simson jeździ, ale często dusi sie i gasnie

Witam. Jak wyżej simso jeźdz, ale czesto potrafi dusić się i gasnąć na jakiś czas wtedy pchanie, kopanie nic nie daje poprostu sam po jakims czasie odżywa. opisz edokladnie. Jade sobie spokojnie, wszystko pięknie, ładnie i nagle ni z tego ni z owego czuje, że na małym gazie buuuczy i nie jedzie wiec daje wiecej gazu, zaraz to samo robi sie na coraz większym i większym gazie ąz nagle nie da rady jechać, szarpie, strzela z rury i tak do momentu, ąz zgaśnie. nie wiem oco tu chodzi, więc proszę o pomoc. Dodam jeszcze, że czasami nie chciał zimny odpalać odrazu trzeba bylo go męczyć czasem bez pycha się nie obeszło, ale zazwyczaj na rozgrzanym silniku normalnie odpalał.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papko1314
Bywalec
Bywalec


Dołączył: 11 Paź 2009
Posty: 442
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Inowrocław
Płeć: Mężczyzna

PostWysłany: Wto 20:06, 23 Mar 2010    Temat postu:

Nie dostaje paliwa pewnie... A jeśli strzela z rury to zapłon do regulacji...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
chlebu12
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:34, 23 Mar 2010    Temat postu:

Wlasnie zapło nie był dawno ruszany i to może być trafna uwaga jutro to sprawdze, a co do paliwa to nie jestem pewnie, ale sprawdze dawke i jak tam z iglicą Wide grin W razie co piszcie jeszcze


Dzis sprawdzalem zapłon przerwa na platynkach miala być 0,4 jeżeli sie nie myle. Okazłao się jednak, że jest jakaś większa usterka gdyż nie ma wogole iskry;/ Nawet świece sprawdzone jej nie mają i nawet gdy dotkne świecy w trakcie kopania nie czuje żadnego napięcia nie kopie mnie prąd ;/ co może być nie tak?? Może któraś cewka ?? Dodam jeszcz, że gdy sciągałem magneto zauważyłem że klin jest nieciekawy ;/ czy to może być przyczyną czegoś złego?? Proszę o pomoc!!


I zapytam jeszcze, czy gdy mam zapłon z platynkami to pasowała by do niego cewka zapłonowa od elektronika?? Prosze o szybką odpowiedz


Ostatnio zmieniony przez chlebu12 dnia Śro 15:10, 24 Mar 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
thomas93
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2009
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Czernikowo (ok.25km od Torunia)
Płeć: Mężczyzna

PostWysłany: Śro 23:38, 24 Mar 2010    Temat postu:

ja bym się zastanowił nad kondensatorem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:51, 25 Mar 2010    Temat postu:

Witam

też mam problem z paleniem,podobnie jak kolega ale z tą różnicą że iskra jest.
jak wracałem ze szkoły to zaczął mi przerywać,więc postanowiłem napiąć lekko linkę gazu żeby obroty miał wyrzsze,i przeczyścić świecę, teraz jak go odpalę to nie reaguje na ruchy manetką nawet na podniesienie przepustnicy przy samym gaźniku pociągnięciem linki.Gaźnik jakiś zapchany może być??
Gaźnik mam 16N3-2 i czytałem ze w SR są one dość awaryjne,że trudno je ustawić.
Pozdro
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin