Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson gaśnie bez gazu podczas jazdy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiek620
Nowicjusz
Nowicjusz


Dołączył: 06 Gru 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:20, 28 Mar 2010    Temat postu: Simson gaśnie bez gazu podczas jazdy

Siema. Mam problem z regulacją gaźnika. Chodzi o to, że jak jest zimny to odpala od kopa, trzyma wolne obroty i jeździ całkiem normalnie. Jak się trochę nagrzeje to odpala tylko po 10m pchania i z dodawaniem gazu. Jak jadę na biegu to muszę cały czas dodawać minimalnie gazu, bo jak puszczę całkowicie to silnik gaśnie (jak wcisnę sprzęgło to nie chodzi) i odpala dopiero jak dodam lekko gazu (cały czas jadąc). Tak jakbym go co chwile odpalał na pych podczas jazdy (nie pyrka jak jest na biegu i się puści gaz). Przez to ciężko jest się zatrzymać z odpalonym silnikiem bo muszę dodać gaz, żeby silnik chodził, wysprzęglić i gaz. Na postoju niby trzyma wolne obroty i się wkręca, ale trzeba co chwilę dogazować albo ssanie włączyć. Świeca jest czarna bo ma za bogatą mieszankę, ale daje iskrę. Chodzi tylko na Iskrze f 75 i 80. Mam jeszcze nową NGK i Izolatora, ale one gubią iskrę jak dostaną paliwa. Wszystkie świece wypalałem wcześniej w piecu bo nie chciał chodzić na żadnej, a teraz chodzi na tych dwóch iskrach starych. Świeca jest czarna bo ma za bogatą mieszankę, ale daje iskrę. Gaźnik to bing 17. Śrubka od paliwa jest wkręcona prawie na max bo jak wykręcę to zgaśnie, od powietrza wykręcona o 3 obroty. Poziom paliwa w gaźniku minimalnie ponad słupek ale nic nie cieknie. Iglica jest na 2 rowku od dołu. Zapłon jest cały nowy (na paltynki) i idealnie ustawiony, gaźnik i filtr powietrza wyczyszczone i szczelne, tłumik wypalony. Nie mam pomysłu co mu jest może Wy coś wymiślicie.

Ostatnio zmieniony przez misiek620 dnia Nie 15:31, 28 Mar 2010, w całości zmieniany 6 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 19:43, 28 Mar 2010    Temat postu:

Piszesz że ma za bogatą mieszankę.
To zrób taką mieszankę jak ma być.
Iskrę masz jak sprawdzasz bo wtedy nie ma na świecy mieszanki ( jak przykładasz do cylindra czy czegoś tam)
Zrób prawidłową mieszankę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiek620
Nowicjusz
Nowicjusz


Dołączył: 06 Gru 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 16:29, 29 Mar 2010    Temat postu:

No jakby dało rade to bym zrobił, ale jest problem bo jak jest zimny to odpala od kopa, bez ssania i ma dość wysokie wolne obroty i jeździ normalnie. No i jak się nagrzeje trochę to obroty spadają i są w miarę normalne i jak próbóje wykręcać śróbke od paliwa to gaśnie (a śróbka jest cały czas prawie na max wkręcona). Ciepły nie odpala od kopa no i trzeba mu dodać gazu co jakiś czas bo obroty spadają i gaśnie na postoju. To jak mam ustawić te śróbki przed regulacją, żeby dało go się regulować i jak dokładnie regulować gaźnik? Bo w tych poradnikach przyklejanych troche namieszane jest i nie wiem o co chodzi. Kiedyś jak miałem rometa znalazłem na forum rometowym, że na nagrzanym silniku śróbkę od powietrza wykręcić o 2-3 obroty, a od paliwa wykręcać do momentu, aż silnik zacznie nierówno pracować, a potem wykręcić śróbke od powietrza do momentu aż obroty się ustabilizują i będzie się szybko wkręcał. Nie wiem czy tak samo jest w Simku. To jest dobry sposób regulacji?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Pon 16:39, 29 Mar 2010    Temat postu:

musisz pokręcić tą śrubką gdzie wchodzi linka od gazu tak że jak odpalisz na zimnym żeby miał trochę większe obroty bo zawsze jak się na grzeje to są mniejsze na minimalnych
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiek620
Nowicjusz
Nowicjusz


Dołączył: 06 Gru 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 20:01, 29 Mar 2010    Temat postu:

No ale on ma większe obroty jak jest zimny. A tą śrubką to się reguluje tylko luz na lince, a od regulacji położenia przepustnicy jest śrubka w gaźniku.

Ostatnio zmieniony przez misiek620 dnia Pon 20:03, 29 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Pon 20:41, 29 Mar 2010    Temat postu:

no jak jest zimny to bedzie miał większe przez chwile a jak zaczniesz jeździc to spadną
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
milgna16
Bywalec
Bywalec


Dołączył: 31 Maj 2008
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Tarnowa
Płeć: Mężczyzna

PostWysłany: Wto 21:13, 30 Mar 2010    Temat postu:

Skoro gasnie jak sie nagrzeje i na wolnych (jak nagrzany) to moze oznaczac to ze masz walniety kondensator Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3536
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Czw 8:55, 01 Kwi 2010    Temat postu:

A tak poza tym, to zawsze ustawia się na ciepłym, co najmniej 2 km jazdy i dopiero zabierajcie się do ustawiania...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiek620
Nowicjusz
Nowicjusz


Dołączył: 06 Gru 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 23:07, 02 Kwi 2010    Temat postu:

Kondensator jest nowy. No i właśnie jest problem z tą regulacją bo musi być nagrzany, a on jak sie nagrzeje to nie trzyma obrotów. Jak mam ustawić gaźnik przed regulacją (o ile obrotów powykręcać te śrubki) i jak go regulować. Ten sposób co opisałem wcześniej jest dobry.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin