Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

simson enduro elektronik problem iskra
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonowiec s51
Nowicjusz
Nowicjusz


Dołączył: 31 Sty 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chełmno
Płeć: Mężczyzna

PostWysłany: Pią 14:34, 13 Lut 2009    Temat postu: simson enduro elektronik problem iskra

mam problem z simsonem zapłon elektronik zapaliłem go chwile pochodził i zgasł okazuje sie ze raz jest iskra raz nie wymieniałem moduł zapłonowy ale nie daje to efektu na jednym nie ma wcale na jednym jest raz nie.zapłon cewka i koło magnesowe mam nowe.pomózcie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 14:48, 13 Lut 2009    Temat postu:

Stało się to po wymianie na nową cewkę zapłonową ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonowiec s51
Nowicjusz
Nowicjusz


Dołączył: 31 Sty 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chełmno
Płeć: Mężczyzna

PostWysłany: Pią 14:54, 13 Lut 2009    Temat postu:

nie nic nie wymieniałem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonowiec s51
Nowicjusz
Nowicjusz


Dołączył: 31 Sty 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chełmno
Płeć: Mężczyzna

PostWysłany: Pią 20:31, 13 Lut 2009    Temat postu:

pomózcie doraźcie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DarkMan44
Bywalec
Bywalec


Dołączył: 27 Cze 2008
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Wiskitki
Płeć: Mężczyzna

PostWysłany: Pią 20:51, 13 Lut 2009    Temat postu:

Ja bym zdioł zapłon i sprawdził wszystkie kable
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 21:10, 13 Lut 2009    Temat postu:

Przerwa na swiecy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonowiec s51
Nowicjusz
Nowicjusz


Dołączył: 31 Sty 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chełmno
Płeć: Mężczyzna

PostWysłany: Pią 21:21, 13 Lut 2009    Temat postu:

przerwe na swiecy dawałem rózna mniejsza i wieksza ale to dało zero efektu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pią 21:36, 13 Lut 2009    Temat postu:

Cześć.
Przerwę na świecy daj 0,4mm,sprawdz cewkę butelkową.Możesz też lekko popukać czymś w impulsator.A silnik odpala ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonowiec s51
Nowicjusz
Nowicjusz


Dołączył: 31 Sty 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chełmno
Płeć: Mężczyzna

PostWysłany: Pią 22:13, 13 Lut 2009    Temat postu:

własnie ze nie nie odezwie sie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szisz
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sobolew-mazowieckie
Płeć: Mężczyzna

PostWysłany: Pią 22:17, 13 Lut 2009    Temat postu:

Pisałem Ci na gg, sprwadź tak jak pisałem. Jak nie to będziemy dalej myśleć Happy
Pozdr.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonowiec s51
Nowicjusz
Nowicjusz


Dołączył: 31 Sty 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chełmno
Płeć: Mężczyzna

PostWysłany: Sob 18:43, 14 Lut 2009    Temat postu:

dzisiaj porobiłem simka iskra jest zapalaod kopa tylko jest taki problem ze pochodzi chwile i zgasnie jak chce dodać gazu robi buuuuuuuu i gasnie co moze byc juz nie mam siły na niego
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szisz
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sobolew-mazowieckie
Płeć: Mężczyzna

PostWysłany: Sob 19:36, 14 Lut 2009    Temat postu:

Nie ma Cię teraz na gg. Sprawdź jeszcze wartości jak traci iskrę i mi napisz. Ale mi to wygląda na to że kabel WN jest do wymiany.
Pisz na gg po 20.30
Pozdr.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 20:53, 14 Lut 2009    Temat postu:

Jaki kabel,jak dodaje gazu i robi "buuu" to wina gaźnika.Wyczyść go porządnie i wyreguluj i simek powinien smigać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonowiec s51
Nowicjusz
Nowicjusz


Dołączył: 31 Sty 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chełmno
Płeć: Mężczyzna

PostWysłany: Sob 21:00, 14 Lut 2009    Temat postu:

ale gaxnik jest nowy jeszcze nie przejechał nawet 1km
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 21:14, 14 Lut 2009    Temat postu:

A gdzie jest napisane że nowy nie może sie zapchać ?
Jaki masz gaźnik ?Jak te z allegro za 60zl to sie nie dziw że Ci muli,musisz go przeczyścic i wyregulować.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin