Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson 3b nie rozpędza się na 3 biegu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maku151
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludźmierz
Płeć: Mężczyzna

PostWysłany: Nie 22:49, 21 Lip 2013    Temat postu: simson 3b nie rozpędza się na 3 biegu

Witam
Panowie mam problem z simsonem 3 biegowym, mianowicie na pierwszym i drugim biegu idzie ładnie, lecz na 3 nie chce się już rozpędzać tak jak by nie miał siły, zapłon ustawiony 1,8 przed gmp, gaźnik czyszczony ustawiany na różnych dyszach, bez gumy filtra jest to samo, na innej świecy też, platynki ustawiane od przerwy 0,20 do 0,50 dalej to samo, cylinder po szlifie i nowy tłok, zębatka 14.
Poratujcie Pany bo ja już nie mam do niego siły :noo

Edit: sorki nie ten dział proszę o przeniesienie


Ostatnio zmieniony przez maku151 dnia Nie 22:52, 21 Lip 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 4 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Pon 22:08, 22 Lip 2013    Temat postu:

Od początku tak miałęś czy stało sie to nagle ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 22:46, 22 Lip 2013    Temat postu:

Przenoszę z 'Simson '
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pon 22:59, 22 Lip 2013    Temat postu:

A zmień może simmering od strony zapłonu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maku151
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludźmierz
Płeć: Mężczyzna

PostWysłany: Wto 18:41, 23 Lip 2013    Temat postu:

simer nowy siedzi, przed szlifem to samo było
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Wto 19:12, 23 Lip 2013    Temat postu:

Spróbuj na innym ustawieniu zapłonu, proponuje na początek przyśpieszyć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Wto 22:12, 23 Lip 2013    Temat postu:

Ja tak miałem po modyfikacjach tłumika hehe Coś musiało spowodować spadek mocy.Zmien zebatkę mniejszą( choć już jest mała).Może kompresja padła
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maku151
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludźmierz
Płeć: Mężczyzna

PostWysłany: Pią 22:57, 26 Lip 2013    Temat postu:

kompresja jest ok, zapłonem już kręciłem, kondensator nowy, z tłumikiem i bez też bez różnicy, dalej to samo...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin