Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simek nie zapala... ;/

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dancing
Bywalec
Bywalec


Dołączył: 01 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Glanów

PostWysłany: Pon 20:21, 07 Kwi 2008    Temat postu: Simek nie zapala... ;/

Witam.

mam taki problem że:
-od pewnego czasu simek zaczoł mi słabnąc , co raz gorzej palić, aż wkońcu zaczoł palic tylko na popych.
potem wymieniłem gaźnik na 16N3-11 i zapalił ale miał duże bardzo obroty ale wtedy szedł jak strzała..jak wcisłem ssanie to chodził spokojnie.
potem mu zmiejszyłem obroty na lince od gazu i zaczoł nie palić ;/
opóźniłem zapłon też nie zapalił...
zwiększyłem na iglicy tez nie zapalił.
iskra jest.
pierścienie dobre i nie wiem co dalej...
chciałem zobaczyć czy go zaleje jak bede go kopał na wyłonczonym zapłonie ale nic świeca sucha jak pieprz....
co to może być ;/
kompresja mi ucieka czy co ??
mam uszczelke pod głowicą...

i nie wiem co dalej ?
co mam robić ;/;/;/
bo mam już myśli żeby wymienic cyla i tłok.
za odp z góry dzienki Wink (1)
pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pon 20:37, 07 Kwi 2008    Temat postu:

nie masz zasyfionego gaznika?? moze masz zardzewialy bak i to przez to.

przeczysc gaznik i ustaw dobrze zaplon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dancing
Bywalec
Bywalec


Dołączył: 01 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Glanów

PostWysłany: Pon 20:48, 07 Kwi 2008    Temat postu:

gaźnik jest nowy moze ma z 20 km przejechane...
zapłonu inaczej sie nie da ustawić bo jest ustawiony maks przyśpieszony i jak go opuźnie to i tak nic nie da ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wchilinski
Simson Fan
Simson Fan


Dołączył: 15 Lip 2007
Posty: 533
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pogorzałki (podlaskie)

PostWysłany: Wto 0:02, 08 Kwi 2008    Temat postu:

Skoro wchodzi ci na wysokie obroty a jak dasz ssanie to chodzi normalnie to wg. mnie masz gdzies przytkany gaźnik lub poszedl ci simering od strony magneta .. poczekajmy na wypowiedzi innych
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 0:05, 08 Kwi 2008    Temat postu:

PS. Nie ma 16n3-11.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dancing
Bywalec
Bywalec


Dołączył: 01 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Glanów

PostWysłany: Wto 15:07, 08 Kwi 2008    Temat postu:

jak to nie ma jak tak mi pisze na gaźniku.

a jęzeli ten simering bedzie wydmuchany to nie bedzie na kopa palił ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bzyqs
Simson Fan
Simson Fan


Dołączył: 28 Mar 2007
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: jaroslaw

PostWysłany: Śro 15:55, 09 Kwi 2008    Temat postu: ;

przedmuchaj caly uklad paliwowy począwszy od kranika i skonczywszy na gazniku :]

co do simmeringa od magneta to niewykluczone ale wtedy swieca bylaby mokra bo bo nie odpalił wogole

a leci jakis dymek z wydechu jak pchasz ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dancing
Bywalec
Bywalec


Dołączył: 01 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Glanów

PostWysłany: Śro 20:34, 09 Kwi 2008    Temat postu:

a nie wiem dokładnie bo wyciągłem silnik bo bede może szlif robił nowy...
tzn jak go tak mocno wezme na gaz i przerywa to dymi na ciemno niebiesko ale jak ma niskie obroty to nie. tylko na wysokich..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bzyqs
Simson Fan
Simson Fan


Dołączył: 28 Mar 2007
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: jaroslaw

PostWysłany: Śro 21:01, 09 Kwi 2008    Temat postu: ;

jezeli ten dym smierdzi tak nietypowo to mozliwe ze poszedl simmer tylko ze od strony sprzegla
ale znowu wtedy swieca by byla cala osyfiona ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dancing
Bywalec
Bywalec


Dołączył: 01 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Glanów

PostWysłany: Pią 20:31, 11 Kwi 2008    Temat postu:

wiesz dzisiaj wziołem złożyłem silnik i pali od kopa elegancko ale na obroty sie wkręca bardzo wolno i ma mula a jak świece ściągne to jest czarna i lekko mokrawa.
to co zimerging od sprzęgła poszedł ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Pią 21:36, 11 Kwi 2008    Temat postu:

Obniż iglice o 1 ząbek
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bzyqs
Simson Fan
Simson Fan


Dołączył: 28 Mar 2007
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: jaroslaw

PostWysłany: Pią 22:10, 11 Kwi 2008    Temat postu: ;

obniż iglice i wyroguluj gaznik to powinno pomoc. Ale zeby wszystko chodziło jak w zegarku to ustaw jeszcze przerwy na swiecy i na przerywaczu oraz zaplon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dancing
Bywalec
Bywalec


Dołączył: 01 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Glanów

PostWysłany: Sob 10:16, 12 Kwi 2008    Temat postu:

nic nie pomogło ustawiałem gaźnik i teraz już spala wszystko świeca jest brązowa ale nadal ma muła ;/;/;/
czysciłem gaźnik i nadal to samo ;/

czyżby kondensator ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin