Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simek nie chce palic help

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stachudj
Nowicjusz
Nowicjusz


Dołączył: 23 Lip 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 16:56, 23 Lip 2008    Temat postu: Simek nie chce palic help

Mam simsona s51 cztero biega i jak sie nagrzeje to mu odbija nie chce palic. Jak zimny daje od kopa ale jak swiatla wlacze to gasnie. Zmienialem cewke pod bakiem i bylo dwa tygodnie dobrze a teraz znow to samo. Co robic ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
remix
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2819
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 17:09, 23 Lip 2008    Temat postu:

Rozumiem ze jak jest ciepły nie chce palić.Ja miałem tak samo miałem wychrebotane łożyska na wale wał miał straszne luzy i do tego zmieniłem kondensator i wszystko wróciło do normy:)Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stachudj
Nowicjusz
Nowicjusz


Dołączył: 23 Lip 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 17:13, 23 Lip 2008    Temat postu:

Ale wtedy nic by nie dawala zmiana cewki moim zdaniem a tu jednak jest odwrotnie jak nowa cewka to wszystko ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Śro 19:08, 23 Lip 2008    Temat postu:

A skoro gaśnie na światłach to mi sie widzi jakieś zwarcie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stachudj
Nowicjusz
Nowicjusz


Dołączył: 23 Lip 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:27, 23 Lip 2008    Temat postu:

Ale jak jest nowa cewa to nie gasnie na swiatlach ale jak sie juz pojezdzi 2 tyg. na tej cewce i zajara swiatlami po 2 tyg. to gasnie. Dziwne to wszystko.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Śro 20:09, 23 Lip 2008    Temat postu:

musisz miec gdzies zwarcie i niema hu** ze niema... ja stawiam na to posprawdzaj wszystkie kable.... moze gdzies sa przetarte i dlatego Ci sie wali ciagle cewka:)
POZDRO!!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stachudj
Nowicjusz
Nowicjusz


Dołączył: 23 Lip 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 8:47, 24 Lip 2008    Temat postu:

Tylko ze na bank nigdzie nie ma zwarcia bo by na mierniku wariowaly volty a nie wariuja.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin