Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik sam gaśnie, po remoncie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cycu1233
Nowicjusz
Nowicjusz


Dołączył: 05 Mar 2011
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:13, 04 Maj 2011    Temat postu: Silnik sam gaśnie, po remoncie.

Witam mam simsona s51 enduro v12 instalacja, niedawno przeprowadzony totalny remont silnika cylinder 70 wzmacniany wał nowe łożyska. Od tej pory chodził bardzo dobrze jakieś 3 tygodnie a i wspomnę że jakieś 2 tygodnie temu po remoncie zatarłem go, siadł wał. Kupiłem nowy wał wzmacniany z wypełniaczami i jakiś tydzień chodził bardzo dobrze. Od 5 dni coś się psuje nie wiem co, coś chyba w elektryce. Pochodzi jakieś 10 minut na wolnych obrotach albo zrobię 2 km i sam zgaśnie i nie odpalę go muszę poczekać aż całkiem wystygnie jakieś 4h i wtedy chodzi. Jak jest zimny to chodzi bardzo dobrze aa i zanim zgaśnie zaczyna go tak mulic jakby nie miał pełnego gazu... Czyściłem gaźnik nowa świeca nawet cefke zmieniłem na próbę od qumpla i dalej to samo nie mam pojęcia co się z nim dzieje Sad (1)


pozdrawiam - Romek
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kira
Simson Fan
Simson Fan


Dołączył: 20 Gru 2009
Posty: 828
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Śro 20:35, 04 Maj 2011    Temat postu:

Tłok lipny i puchnie pewnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cycu1233
Nowicjusz
Nowicjusz


Dołączył: 05 Mar 2011
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 14:56, 05 Maj 2011    Temat postu:

To nie jest wina tłoka...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marshal
Stały bywalec
Stały bywalec


Dołączył: 07 Cze 2009
Posty: 1243
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Ostrowiec Świętokrzyski
Płeć: Mężczyzna

PostWysłany: Czw 19:31, 05 Maj 2011    Temat postu:

A sprawdziłeś? Wszystkie objawy, które wymieniłeś wskazują na puchnący tłok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cycu1233
Nowicjusz
Nowicjusz


Dołączył: 05 Mar 2011
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:10, 05 Maj 2011    Temat postu:

Tłok już mi puchł ale to wcześniej było a teraz jest dopasowany idealnie do cylindra i to nie jest wina tłoka...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marshal
Stały bywalec
Stały bywalec


Dołączył: 07 Cze 2009
Posty: 1243
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Ostrowiec Świętokrzyski
Płeć: Mężczyzna

PostWysłany: Czw 20:32, 05 Maj 2011    Temat postu:

Idealnie dopasowany tzn? Jaki jest luz montażowy? Z resztą jak nie chcesz sobie pomóc to po co temat zakładasz?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kira
Simson Fan
Simson Fan


Dołączył: 20 Gru 2009
Posty: 828
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Czw 21:23, 05 Maj 2011    Temat postu:

Sprawdź świecę, może jak się nagrzeje to traci iskrę ;p
A poza tym, to bym sprawdził jednak ten tłok bo wszystko na to wskazuję.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:27, 05 Maj 2011    Temat postu:

Edytowałem Ci tytuł tematu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cycu1233
Nowicjusz
Nowicjusz


Dołączył: 05 Mar 2011
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:37, 05 Maj 2011    Temat postu:

Mi się wydaje że to jest coś związane z prądami zapłon itp...
A jak sprawdzić czy tłok puchnie?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin