Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik hamuje, muli.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cywil95
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2012
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:35, 19 Kwi 2012    Temat postu: Silnik hamuje, muli.

Simek na biegu, schodząc z obrotów, już przy tych niskich czuć i słychać takie jak by małe tarcie(?) jak by chamował. drugi mankament to to że jeździ jak chce. raz idzie ładnie a odcinkami tak jak by coś go chamowało i muli. jak sobie z tym poradzić?

Ostatnio zmieniony przez Cywil95 dnia Czw 21:30, 19 Kwi 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Czw 17:45, 19 Kwi 2012    Temat postu:

1 -przeczyść tłumik albo odkręć końcówkę i zobacz czy dalej tak jest.
2 - wyreguluj zapłon
3 - wyreguluj gaźnik
4 - zobacz czy uszczelki są ok czy nie łapie powietrza na lewo
5 - zobacz filtr powietrza możesz również ściągnąć i zobaczyć jak będzie

A. czy kopci ci jakoś bardzo z wydechu ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Czw 19:07, 19 Kwi 2012    Temat postu:

Popraw rażący błąd w temacie..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cywil95
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2012
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:33, 19 Kwi 2012    Temat postu:

To zależy jaką mieszanką zaleje. Jeśli taką jaka powinna być to jest Ok, nie widać żeby kopcił jakoś niestandardowo, aczkolwiek samo spalanie widać, i samą taką normalną pracę silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Czw 22:57, 19 Kwi 2012    Temat postu:

A może po prostu sprawdź hamulce? czy koło w powietrzu obraca się bez żadnych oporów, no może minimalnie.
Bo takie pisanie np. o regulacji zapłonu to o kant... Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cywil95
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2012
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 16:15, 20 Kwi 2012    Temat postu:

Hamulce są w porządku, znowu nie róbcie ze mnie takiego idioty ;D Na postoju po przegazowaniu, jak już obroty spadają przy tych niskich właśnie już też tak hamuje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pią 17:17, 20 Kwi 2012    Temat postu:

Odkręć i głowicę i zajrzyj do cylindra, może stamtąd wydobywa się to tarcie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cywil95
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2012
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:40, 20 Kwi 2012    Temat postu:

W przyszłym tygodniu zajrzę pod garnek i zdam relacje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pią 22:42, 20 Kwi 2012    Temat postu:

Zobacz czy przypadkiem koło magnesowe nie ociera o cewki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidek199710
Bywalec
Bywalec


Dołączył: 22 Kwi 2012
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węgorzyno , Zach-Pom
Płeć: Mężczyzna

PostWysłany: Wto 17:47, 24 Kwi 2012    Temat postu:

to musi byc kolo magnesowe. masz niedopasowane i tzre ci o cewki. albo masz simering za mocno wciesiety na wale...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Loq
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2012
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Toruń
Płeć: Mężczyzna

PostWysłany: Nie 21:17, 29 Kwi 2012    Temat postu:

kolego mialem identycznie i sie okazalo ze mam za krotka linkę gazu wymieniłem i już tak nie szaleje z obrotami ale to tarcie jest nadal tylko to tarcie jest bardziej jakby tłok tarł
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cywil95
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2012
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:25, 30 Kwi 2012    Temat postu:

Koło magnesowe jest podobno nowe no i faktycznie nie trze, nic nie słychać. Zajrzałem pod garnek i okazało się że te małe dzinksy na których opierają się pierścienie, wytarły się i pierścienie se latały jak chciały. Wymieniłem tłok + łożysko igiełkowe. No i co. Tarcie ustało, dzwonić dzwoni jeszcze bardziej. I co się dzieje:
Nie ma takiej opcji żeby go odpalić na zimnym silniku ze startera, trzeba go pchać km żeby odpalił, jak się rozgrzeje to jako tako odpala już. Ma strasznego muła, przy starcie, wrzucam jedynke, ruszam no i manete w dol to czasami pociągnie ładnie czasami calkiem zgsnie a czasami zacznie szarpać. i tak na wszystkich biegach. Podwyższyłem poziom paliwa w gaźniku i jest już trochę lepiej ale za to kopci jak cholera. Jak mam sobie z tym poradzić? dodam żę mam nową swiecę. simek jest elektronik, platynek tam nie wiedziałem. Pomożcie bo mnie ku**ica bierze.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin