Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik gaśnie na wolnych obrotach, przerywa.
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pawex09
Bywalec
Bywalec


Dołączył: 04 Lip 2010
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamosc
Płeć: Mężczyzna

PostWysłany: Śro 10:00, 25 Sie 2010    Temat postu:

pomoże mi ktos??dodam tylko jeszcze ze jak sie muli to na sprzegle w czasie jazdy chodzi normalnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pawex09
Bywalec
Bywalec


Dołączył: 04 Lip 2010
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamosc
Płeć: Mężczyzna

PostWysłany: Wto 12:19, 31 Sie 2010    Temat postu:

kupiłem sobie nowy gaznik ustawiłem i zlikwidowałem wczesniejszy problem pali z pierwszeo chodzi na wolnych obrotach . dzisiaj zapaliłem motor przejechałem 1,5 km nagle zaczał gasnac mulic sie ale na zamule dojechałem potem poczekałem zapałił z pierwszego przejechałem 2km znowu nie chciał jechac gasł postał pare sekund zapaliłem przejechałem 0,5 km i niby jedzie ale co dalej to nie wiem jutro sprawdze . ostatnio przejechałem jakies 7km i nic a wczoraj w podwórka nie mogłem wyjechac ale co to moze sie dziać??mysle ze nie gaznik bo jezdziłem juz nanim tydzien jest nowy dobrze ustawiony.jaka przyczyna/?

Ostatnio zmieniony przez Pawex09 dnia Wto 16:03, 31 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pawex09
Bywalec
Bywalec


Dołączył: 04 Lip 2010
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamosc
Płeć: Mężczyzna

PostWysłany: Czw 17:32, 16 Wrz 2010    Temat postu:

przez ostatni tydzien przejechałem jakies 50 km i nic nie było az dopoki nie jechałem we dwoch i znowu to sie robiło?o co chodzi??co sie dzieje ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pawex09
Bywalec
Bywalec


Dołączył: 04 Lip 2010
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamosc
Płeć: Mężczyzna

PostWysłany: Nie 17:12, 10 Paź 2010    Temat postu:

pomoze ktoś??
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin