Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
S51 po ostygnięciu nie pali za bardzo .

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bord
Nowicjusz
Nowicjusz


Dołączył: 21 Sty 2015
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 1:02, 21 Sty 2015    Temat postu: S51 po ostygnięciu nie pali za bardzo .

Witam mam problem znów -.- z moim simsonem a problem polega na odpalaniu np: dzisiaj z rana odpaliłem ładnie wszystko od pierwszego jak już się zagrzał przejechałem około 5km i zgasiłem go i jak już trochę ostygł to odpalił za 3 razem czemu ??? OD RAZU PISZE GAŹNIK JEST WYREGULOWANY IGLICA JEST NA ŚRODKU I ZAPŁON TEŻ JEST WYREGULOWANY ! ! !. Może być to przez simering od strony sprzęgła ? lub świece ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
olekklaczkowski123
Bywalec
Bywalec


Dołączył: 18 Mar 2012
Posty: 283
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Góra
Płeć: Mężczyzna

PostWysłany: Śro 2:00, 21 Sty 2015    Temat postu:

Dlaczego miałby to być simering od strony sprzęgła? Kopci? Co do świecy to sprawdź może na innej nie będzie tego problemu. Ale i tak jak pali normalnie za 3 razem i wszystko jest ok nie ma różnicy mocy ani nic to ja bym dał sobie spokój i nic nie grzebał.
Pozdrawiam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bord
Nowicjusz
Nowicjusz


Dołączył: 21 Sty 2015
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 12:15, 21 Sty 2015    Temat postu:

Kopcić nie kopci tylko jest też taki problem przekręcę lekko manetkę jak jadę i nie przyśpiesza tylko tak jakby przerywał lekko ale jak przekręcę więcej manetkę to już przyśpiesza. Świecę dzisiaj zmienię i zobaczę .
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin