Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

S51 gaśnie jak jest gorący.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cosmopoliconsult
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2013
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrów Wielkopolsi
Płeć: Mężczyzna

PostWysłany: Sob 20:45, 11 Maj 2013    Temat postu: S51 gaśnie jak jest gorący.

Witam. Posiadam simsona S51, na gaźniku 16N3-4 i z instalacją elektryczną 6V. Otóż, Simson pali "na kopa" bez problemu, kiedy jest zimny może stać na wolnych obrotach i na światłach, ale kiedy silnik jest gorący Simson gaśnie bez powodu, nie wiem co się dzieje. Proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Sob 20:50, 11 Maj 2013    Temat postu:

Ustaw przerwę na świecy 0.4mm i sprawdź zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1821
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 11:16, 12 Maj 2013    Temat postu:

Sprawdź czy na przerywaczu bardzo iskrzy, kondenastor albo simeringi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cosmopoliconsult
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2013
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrów Wielkopolsi
Płeć: Mężczyzna

PostWysłany: Nie 22:49, 12 Maj 2013    Temat postu:

Ustawiłem przerwę na świecy 0.4mm i nic nie pomogło, ale nie sprawdziłem zapłony. Zobaczę czy iskrzy na przerywaczu...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Pon 1:00, 13 Maj 2013    Temat postu:

Miałem kiedyś ten sam problem. Zmniejszyłem przerwę na świecy z 0.4 mm na 0.2 mm i silnik nie gasł. Na sam początek zmniejsz tą przerwę... książkowe wartości nie zawsze są odpowiednie dla każdego silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 22:14, 13 Maj 2013    Temat postu:

Być może któraś z cewek ( zapłonowa, albo butelkowa ) dostaje przebicia po nagrzaniu co skutkuje okresowym brakiem iskry.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin