Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
s51 16n3-4 Gaźnik

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mlodywedkarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 05 Lip 2009
Posty: 559
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wąsosz
Płeć: Mężczyzna

PostWysłany: Wto 15:06, 23 Sie 2011    Temat postu: s51 16n3-4 Gaźnik

[img]Witam wczoraj podczas jazdy gdy puściłem gaz simson zgasł.. i nie wiem co się stało, gdy jadę to normalnie pracuje natomiast, gdy już puszczę gaz to słychać buu i gaśnie...
Zauważyłem że brak jest jednej zaślepki, którą zaznaczyłem na zdjęciu[img]http://c2.wrzuta.pl/wm12175/0541111f00072cb44e53a557/gaznik_simson_bvf_1[/img]
Mam jeszcze jedno pytanie czy wyjęcie tej gumowej zaślepki u góry przy regulacji powietrza ma jakiś wpływ?
[/img]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Wto 16:25, 23 Sie 2011    Temat postu:

No to miejsce powinno być zaślepione, bo wtedy dostaje za dużo powietrza jak się nie mylę.

Nie ma żadnego wpływu zdjęcie tej zaślepki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mlodywedkarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 05 Lip 2009
Posty: 559
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wąsosz
Płeć: Mężczyzna

PostWysłany: Sob 16:00, 27 Sie 2011    Temat postu:

Witam dałem simsona do naprawy, wymienił mi gaźnik z 16n3-4 na 16n3-1, powiedzieli, ze gaźnik był zużyty. Simson przez dwa dni chodził dobrze o wiele żywszy był niż na poprzednim. Po dwóch dniach odpalam chce jechać i simson tak bulgocze i nie chce jechać;( dzwoniłem do mechanika a on mówi, że przerywacz jest do wymiany.. nie powiedział mi tego podczas roboty. Czy to jest możliwe że przerywacz bo nie wiem czy nie chce mnie oszukać? Jak wymienić trzeba ściągać magneto?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin