Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Psuje swiece

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bober927
Nowicjusz
Nowicjusz


Dołączył: 19 Lis 2008
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Czw 19:12, 26 Lut 2009    Temat postu: Psuje swiece

czesc mam simsona i psuje mi swiece (przebicie) załoze nowa przejade jakies 10km i przebicie. co moze to powodowac?? simson jest na dotarciu ale wlałem chyba za duzo oleju na 5l wlałem170ml czy to moze byc tego powodem prosze o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawid__r
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Witkowice
Płeć: Mężczyzna

PostWysłany: Czw 19:41, 26 Lut 2009    Temat postu:

u mnie było tak samo , bo miałem kondesator z malucha
i raczej dostawała świeca za dużą iskre i temu tak się działo
zmieniłem kondesator i wszystko działa


Ostatnio zmieniony przez dawid__r dnia Czw 19:44, 26 Lut 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Czw 20:01, 26 Lut 2009    Temat postu:

Takie zachowanie świecy może powodować... twoje zachowanie. A mianowicie podchodzisz do simka, odpalasz go na 30 sek i gasisz i tak ciągle. Jest tak?

Jeżeli nie, to w moim przypadku tak się działo, bo magneto było krzywe... co to powodowało, nie wiem (za duże napięcie?).

Taką przypadłość może powodować uszkodzona cewka zapłonowa (nie tyle uszkodzona, co podróbka), cewka butelkowa oraz... to chyba wszystko.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin