Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przerywa strzela elektronik
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dominik3211
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2010
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tuchów/Małopolska
Płeć: Mężczyzna

PostWysłany: Sob 19:59, 19 Mar 2011    Temat postu:

ja miałem podobny przypadek gdy simek był zimny to chodził jak nawiedzony a gdy tylko się zagrzał to przerywał i brakowało mocy, okazało się że padł kondensator..

_______________________
Mój simek

http://www.polskajazda.pl/Motocykle/Simson/SR_50/111468
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 20:53, 19 Mar 2011    Temat postu:

Fajnie, ale jakbyś przeczytał temat to byś wiedział że chodzi o zapłon elektroniczny gdzie nie ma kondensatora. :budzjelopa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
desperado283
Nowicjusz
Nowicjusz


Dołączył: 08 Lis 2010
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pon 10:41, 21 Mar 2011    Temat postu:

panowie dochodze do wniosku ze to chyba modył padł i dzisiaj kupie nowy to zobaczymy co bedzie sie działo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 21:06, 21 Mar 2011    Temat postu:

Może najpierw go sprawdź żeby potem nie było że dalej jest to samo.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
desperado283
Nowicjusz
Nowicjusz


Dołączył: 08 Lis 2010
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Wto 22:08, 22 Mar 2011    Temat postu:

No nadal to samo modul od kumpla pożyczyłem, może coś z zapłonem może z impulsatorem nie wiem jutro odkręce zapłon i zobaczę czy nic się nie odlutowalo a przy okazji poprawie te różne styki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
desperado283
Nowicjusz
Nowicjusz


Dołączył: 08 Lis 2010
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pią 13:20, 25 Mar 2011    Temat postu:

no tak przemieniłem kable w cewce wn i pali jest lepiej ale nadal przerywa a zapłon jest dobrze ustawiony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 23:49, 25 Mar 2011    Temat postu:

Jak przemieniłeś ? Co zrobiłeś?
Skoro przerywa za zapłon masz na pewno dobrze ustawiony to może masz gaźnik zatkany.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
desperado283
Nowicjusz
Nowicjusz


Dołączył: 08 Lis 2010
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Sob 17:04, 26 Mar 2011    Temat postu:

panowie wina była po stronie zapłonu a mianowicie masa z jednej z cewek oberwała sie i iskrzyła po przylutowaniu wszystko jest ok dzięi za pomoć wszystkim

Ostatnio zmieniony przez desperado283 dnia Sob 19:18, 26 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin