Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przerywa na wysokich obrotach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Czw 14:34, 28 Maj 2009    Temat postu: Przerywa na wysokich obrotach

Moj kolejny problem z simsonem polega na tym że jak jade na 4 pelny gaz to simson zaczyna przerywac tak jakby nie dostawal paliwa. jak mu dam ssanie do polowy to idzie dobrze. Paliwo dobrze ustawione w gazniku, gaznik wyczyszczony. co to może byc??? i jeszcze jedno nie mge ustwic wiekszych obrotow na luzie, Jak to zrobic?? Mam Gaznik 16n-3 i zaplon platynkowy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 22:20, 28 Maj 2009    Temat postu:

No więc miałem problem podobny. Pomogła wymiana kondesatora na taki z malucha. A jeżeli nie to to lekko zapłon przyspiesz lub zmień minimalnie przerwę na platynkach. A jak z przerwą na świecy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Pią 9:10, 29 Maj 2009    Temat postu:

Podłaczylem kondensator z malucha do trgo kondensatora w iskrowniku i chodzi tylko jak puszcze gaz to simson odrazu gaśnie. Swiecy nie zalewa. Co to moze być???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siwy_simson
Nowicjusz
Nowicjusz


Dołączył: 01 Cze 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ldz
Płeć: Mężczyzna

PostWysłany: Pon 16:46, 01 Cze 2009    Temat postu:

tez mialem podobny problem . Spprawdz czy nie masz zbytnio zjechanych platynek ja tak mialem wymienilem i szedl jak burza pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
murek1237
Bywalec
Bywalec


Dołączył: 26 Gru 2008
Posty: 103
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Topólka
Płeć: Mężczyzna

PostWysłany: Wto 20:25, 02 Cze 2009    Temat postu:

Dokładnie Wink (1) zmień kondensator po prostu nie działa ci za bardzo na wysokich obrotach Wink (1)
Platyny wyczyść i ustaw je na 0,4
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin