Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przerywa jak sie zagrzeje?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piszczu15
Bywalec
Bywalec


Dołączył: 09 Gru 2008
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bolków
Płeć: Mężczyzna

PostWysłany: Pon 11:43, 22 Cze 2009    Temat postu: Przerywa jak sie zagrzeje?

Witam. Mam o to taki problem z simkiem ze jak go zapale na zimno, pochodzi chwile na ssaniu i pojade to jest ok. Poźniej jak silnik sie zagrzeje to tak przerwya, nie chce jechac raz zaskoczy a raz nie, a jak stane i na luzie jak zaczne gazowac to jest ok :/. A i zapomniał bym dodać ze jak tak przerywa i wzuce mu ssanie to jedzie normalnie. :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pon 12:50, 22 Cze 2009    Temat postu:

Mam tak samo i nie wiem o co chodzi
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 13:19, 22 Cze 2009    Temat postu:

Czyli może mu brakować paliwa,wyczyść od razu gaźnik i zwieksz dawkę paliwa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piszczu15
Bywalec
Bywalec


Dołączył: 09 Gru 2008
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bolków
Płeć: Mężczyzna

PostWysłany: Pon 13:26, 22 Cze 2009    Temat postu:

gaźnik jest nowy czyli chyba nie ma mowy o zapchaniu. :/ ale to mi sie dzieje od 3 dni wcześniej pracował normalnie :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 13:30, 22 Cze 2009    Temat postu:

Jak coś jest nowe to nie znaczy że dobre,jak kupiłeś nowy gaźnik z allegro za 75zł to nie ma się co dziwić że nie działa.

Ostatnio zmieniony przez mateuszkal dnia Pon 13:30, 22 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piszczu15
Bywalec
Bywalec


Dołączył: 09 Gru 2008
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bolków
Płeć: Mężczyzna

PostWysłany: Pon 14:21, 22 Cze 2009    Temat postu:

Gaźnik od Kniazia. :/ no nic dzisiaj go przeczyszczę i zobacze co i jak Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 14:39, 22 Cze 2009    Temat postu:

Czyli Kniaz sprzedaje niebrudzace sie gazniki? Kurde, musze sobie taki kupic.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil09
Nowicjusz
Nowicjusz


Dołączył: 26 Maj 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 16:31, 23 Cze 2009    Temat postu:

Ja mam taki sam problem i czysciłem gażnik i nic nie pomogłoSad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 22:27, 23 Cze 2009    Temat postu:

A ja wymieniłem simeringi i wszystko działa jak należy xD
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Macy
Bywalec
Bywalec


Dołączył: 01 Cze 2009
Posty: 203
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NSZ
Płeć: Mężczyzna

PostWysłany: Śro 14:31, 24 Cze 2009    Temat postu:

Ja tak mialem i wymienilem swiece to chodzi elegancko
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil09
Nowicjusz
Nowicjusz


Dołączył: 26 Maj 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:46, 25 Cze 2009    Temat postu:

Ja tez świece kupiłem nową i dalej to samo.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin