Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przerywa i dymi. Padła cewka butelkowa?
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:54, 13 Maj 2008    Temat postu: Przerywa i dymi. Padła cewka butelkowa?

Witam.
Otóż niedawno długo się męczyłem z simsonem. Objawy były bardzo podobne do tych co teraz tj. simson przerywa, kopci a świeca jest strasznie czarna, osmolona po przepaleniu motoru. Wcześniej powodem była zepsuta cewka butelkowa i obawiam się, ze tym razem jest dokładnie tak samo. Raczej wykluczam wybicie simeringu. Sprawa jest taka: Dlaczego cewka butelkowa padła tak strasznie szybko? Przejechałem na niej może ze 40km! Co może być powodem? Kondensator i platynki są nowe od kniazia chyba nawet (kondensator 100% ddr od kniazia). Kabel, kapturek, cewka zapłonowa?? Co może być powodem tak szybkiego padnięcia cewki butelkowej? Może chodzi o coś innego?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ołłłjeeeaaaa
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Sty 2008
Posty: 3353
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Górki Noteckie
Płeć: Kobieta

PostWysłany: Wto 15:00, 13 Maj 2008    Temat postu:

ja bym obstawiał złe ustawienie zapłonu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:06, 13 Maj 2008    Temat postu:

I przez to, że jest źle ustawiony zapłon mogła dupnąć cewka butelkowa? Wcześniej jeździł dobrze.

Nie wiem czy to ma jakiś sens, ale akumulator mi szybko strasznie pada. Może to ma jakieś powiązanie ze sobą.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ołłłjeeeaaaa
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Sty 2008
Posty: 3353
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Górki Noteckie
Płeć: Kobieta

PostWysłany: Wto 17:07, 13 Maj 2008    Temat postu:

cewki są zupełnie różne więc raczej powiązania nie powinno mieć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 18:20, 13 Maj 2008    Temat postu:

zmień jeszcze raz cwke.A jak nic nie da to źle ustawiony zapłon..:P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:09, 13 Maj 2008    Temat postu:



Tak wygląda świeca po przejechaniu 1km. Łatwo powiedzieć zmień cewkę - nie mam dostępu do części zamiennych żeby tak przekładać. Jak poprzednia cewka padła to simson ledwo jeździł, a teraz wkręca się na obroty tylko tak czasem pierdzi czy coś. Platynki iskrzą. Czemu tak się upieracie przy tym zapłonie? Pisałem, że jeździł bardzo dobrze 40km i nagle się coś takiego stało.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:20, 13 Maj 2008    Temat postu:

A jak jest zimny to dobrze odpala? Jak odpalisz go to jak długo przejedziesz za nim zacznie przerywac?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ołłłjeeeaaaa
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Sty 2008
Posty: 3353
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Górki Noteckie
Płeć: Kobieta

PostWysłany: Wto 19:28, 13 Maj 2008    Temat postu:

iskrzy na platynach- najczęstrza przyczyna uwalony kondensator
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:44, 13 Maj 2008    Temat postu:

Po nocy pali od 2 kopnięcia. No przejadę z 1km i coś się zaczyna z nim dziać, a świeca jak widać jest osmolona. Kondensator jest praktycznie NOWY jak i platynki również! Czy kabel łączący platynki z cewką musi być jakiś specjalny, bo ja tam użyłem 0,5mm miedzianego kabla w izolacji. Zapłon jest ok, 1,8mm +-0,2 mm przed ZZ.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:56, 13 Maj 2008    Temat postu:

Może byc że ci się tłoczek ssania zawiesił czego efektem jest że motor jedzie cały czas na ssaniu. Miałem podobny problem po przejechaniu ok 1km motor zaczął przerywac aż w końcu zgasł. Świeca tak jak w twoim przypadku po wykręceniu była cała czarna
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 20:15, 13 Maj 2008    Temat postu:

simering od strony sprzęgła..?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Wto 20:28, 13 Maj 2008    Temat postu:

Sprawdź czy nie masz jakiegoś zwarcia w instalacji wysokiego napięcia. Może być tak że masz zwarcie, przez to nie dopala mieszanki i pali cewke.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:31, 13 Maj 2008    Temat postu:

Ssanie tak samo nie. Teraz dziwnie zaczął nawet na postoju chodzić. Jutro przestawię zapłon i zobaczę jakie będą tego efekty. Da się jakoś sprawdzić ten simering bez odkręcania pokrywy bocznej?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:39, 13 Maj 2008    Temat postu:

Jeśli bierze ci olej, a miesznka jest odpowiednia i w gaźniku nic się nie poprzestawiało to jest raczej pewne że to jest simering
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:58, 13 Maj 2008    Temat postu:

Właśnie niekoniecznie, bo jak dostaje źle iskrę to cała mieszanka się nie spala prawidłowo i efekt może być taki sam.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin