Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
przerywa

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
518
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2012
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:08, 09 Mar 2012    Temat postu: przerywa

Witam, mam simka s51 enduro elektronik i mam z mim mały problem. Na biegu jałowym chodzi idealnie, pali od 1 kopa nawet jak jest zimny ale gdy tylko dodam gazu lub ruszę z miejsca zaczyna przerywać i strzelać w tłumik. Podczas jazdy na pierwszych dwóch biegach szarpie ale da się jechać a na 3 i 4 jest większy problem, ponieważ szapie i nie wkręca się na obroty.
PS gaźnik jest dobrze ustawiony i zapłon też martwi mnie nie wielki luz na łożysku od strony magneto.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pią 19:21, 09 Mar 2012    Temat postu:

Zapłon napewno nie jest dobrze ustawiony skoro strzela w tłumik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Pią 19:22, 09 Mar 2012    Temat postu:

1. Źle ustawiony zapłon bo strzela w tłumiku.
2. Zobacz czy za małej dawki paliwa nie ustawiłeś w gaźniku skoro przerywa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
518
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2012
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:31, 09 Mar 2012    Temat postu:

A może to być wina modułu? Słyszałem, że jeśli kondensator padnie to też będzie przerywał i z tego co wiem to w elektroniku zamiast kondensatora jest moduł, to są tylko moje przypuszczenia. A co Wy o tym sądzicie?

Ostatnio zmieniony przez 518 dnia Pią 19:35, 09 Mar 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Pią 21:03, 09 Mar 2012    Temat postu:

No w elektroniku jest moduł zapłonowy, też mam właśnie. Ale czy będzie przerywać przez to to już nie wiem, ale według mnie raczej nie powinien bo tam jest wszystko tak zrobione, że raczej nie miał by prawa przez to przerywać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Pią 21:03, 09 Mar 2012    Temat postu:

Skoro takie rzeczy się dzieją, to możliwe, że to może być też moduł. Na twoim miejscu najpierw bym dobrze ustawił zapłon,a następnie wymienił moduł.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Pią 21:30, 09 Mar 2012    Temat postu:

No najpierw niech spróbuje ten zapłon w ogóle dobrze ustawić, bo nie wiadomo jeszcze Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dominik960609
Bywalec
Bywalec


Dołączył: 29 Kwi 2011
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Z Kujaw.
Płeć: Mężczyzna

PostWysłany: Sob 14:04, 10 Mar 2012    Temat postu:

Tak może to być wina moduł zapłonowego. Sam miałem kiedyś taki problem.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin