Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problemy z odpaleniem simsona

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szymon18^
Nowicjusz
Nowicjusz


Dołączył: 10 Mar 2015
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:16, 10 Mar 2015    Temat postu: Problemy z odpaleniem simsona

WItam. Nie moge odpalic swoje simsona, swieca daje iskre, beznyna jest ok, wczesniej zeby go rozpalic musialem przynjamniej 30x kopnac i wtedy odpalał.
Teraz wogole nie chce odpalic tylko cos lapie ale brakuje czegos i nie moze odpalic.Poza tym simson jest na dotarciu i ostatnio gdy dodalem duzo gazu na wysokim biegu zgasl mi, wydawalo to dzwiek jak by spadl lancuch ale odpalił normalnie ale tak jakby stracil na mocy.
Jesli ktos moze pomoc i dac jakies przydatne rady bede wdzieczny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarasek
PREZES
<font color=red>PREZES


Dołączył: 31 Lip 2005
Posty: 527
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie
Płeć: Mężczyzna

PostWysłany: Wto 18:41, 10 Mar 2015    Temat postu:

Prawdopodobnie przytarłeś cylinder i złapało ci tłok na chwile , to że nie odpala to moze byc brak kompresji , gaźnik i zapłon do sprawdzenia + nowa świeca dla spokoju .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szymon18^
Nowicjusz
Nowicjusz


Dołączył: 10 Mar 2015
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:54, 10 Mar 2015    Temat postu:

Jeszcze jedna rzecz, po kopnieciu mi odbija kopnik w koncowej fazie jak juz wraca na swoje miejsce , wczesniej przed tym tego nie mialem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Śro 20:28, 11 Mar 2015    Temat postu:

Odbija w końcowej fazie jak już wraca na swoje miejsce? Widzisz coś złego w tym, że kopka wraca na swoje miejsca? Wide grin
A tak serio to co rozumiesz przez to odbijanie?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin