Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problemy z gaźnikami

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymon.schiller
Nowicjusz
Nowicjusz


Dołączył: 22 Wrz 2008
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujakowice Górne

PostWysłany: Czw 23:40, 03 Mar 2011    Temat postu: Problemy z gaźnikami

Witam!!!
Problem już dawno nie prześładuje ale topiero teraz mnie skłoniło do napisania na forum bo wkurzyłem sie na maxa. Mianowicie 2 lata temu miałem simsona s51 I szlif. Zapłon, przerwy i iskra bardzo dobra. Problem był tylko z gaźnikiem. normalnie na wolnych silnik ładnie chodzi, na obroty też super się wkręca ale jak jade to stopniowo musze dodawać gazu bo zaraz dostaje muła. Motorek sprzedałem ale teraz mam dwa nowe. Jeden oryginalnie ma 9000 km przejechane, silnik nigdy nie rozbierany, wszystko oryginalne, oprócz nowej świecy, nawet magneto nigdy nie ściągane. Z elektryką nic nie jest bo wszystko pali i nawolnych się też wkręca. Inaczej niż poprzedni ten jest elektronik. Czyli ten sam problem co w poprzednim. No i teraz trzeci sim. Znowu elektronik, iskra super, nowa świeca, zapłon ustawiony. W tym inaczej niż w dwuch ostatnich jadąc z małych obrotów i przyspieszając ładnie się wkręca ale na średnich obrotach powoli zaczyna przyspieszać na obrotach. Poprostu daje gazu na każdym biegu, silnik wkręca się do pewnych obrotów i powoli wchodzą do maksymalnych.



We wszystkich motorkach dźwigałem poziom paliwa i nic nie daje. W tym pierwszym nawet zaczęło się przelewać.
Ściągałem filtry, czyściłem i zakładałem i nic. Gaźniki już ze 6 razy myłem i przedmuchałem kompresorem.
Naprawde nie wiem co by to mogło być.
BARDZO PROSZE O ODPOWIEDŹ!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 0:16, 04 Mar 2011    Temat postu:

Regulacja skladu mieszanki. Nie podales typu gaznika, wiec nic wiecej nie moge powiedziec.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymon.schiller
Nowicjusz
Nowicjusz


Dołączył: 22 Wrz 2008
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujakowice Górne

PostWysłany: Pią 14:43, 04 Mar 2011    Temat postu:

ten w którym obroty podczas jazdy nie wkręcają się tak dobrze to 16n3 a który po otwarciu manetki do końca muli to 16n1.

Ostatnio zmieniony przez szymon.schiller dnia Pią 14:43, 04 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin