Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Problem ze spalaniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bialy123123
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2007
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Lublina
Płeć: Mężczyzna

PostWysłany: Nie 19:32, 25 Paź 2009    Temat postu: Problem ze spalaniem

Co może być mój simek zżera benzynę jak oszalały zalałem ponad 2 litry to przejechałem jakieś 10 km. Może to być wina że Leo Vince było założone

Ostatnio zmieniony przez bialy123123 dnia Nie 19:38, 25 Paź 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 19:36, 25 Paź 2009    Temat postu:

zmień tytuł tematu..

Nie cieknie ci gdzieś koło gaźnika?

Sorki nie doczytałem..
Sprawdź czy masz wszystko szczelne, i czy poziom paliwa w gaźniku jest OK


Ostatnio zmieniony przez Pustack dnia Nie 19:38, 25 Paź 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bialy123123
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2007
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Lublina
Płeć: Mężczyzna

PostWysłany: Nie 19:39, 25 Paź 2009    Temat postu:

Wszystko jest w porządku uszczelka jest dobra i pływak ustawiony. Nie wiem może to przez wydech ?/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Nie 19:47, 25 Paź 2009    Temat postu:

Przede wszystkim sprawdź dokładnie zużycie paliwa. Zatankuj do pełna, przejedź się 100km i jeszcze raz zatankuj do pełna dokładnie patrząc ile paliwa weszło do baku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bialy123123
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2007
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Lublina
Płeć: Mężczyzna

PostWysłany: Pon 12:07, 26 Paź 2009    Temat postu:

Wyszło koło 6 litrów. Co mam robić bo ja już bladego pojęcia nie mam:( Mi się wydaje że to przez wydech
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Pon 12:27, 26 Paź 2009    Temat postu:

To załóż stary wydech i zobacz czy to jest tego wina. Ale watpie żeby inny tłumik aż tak zmienił spalanie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Brus
Nowicjusz
Nowicjusz


Dołączył: 25 Paź 2009
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pon 17:31, 26 Paź 2009    Temat postu:

Hmm może przez Gażnik paliwo dostaje się do sprzegła albo do oleju ? i dlatego ci tak paliwo chleje?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bialy123123
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2007
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Lublina
Płeć: Mężczyzna

PostWysłany: Pon 17:47, 26 Paź 2009    Temat postu:

Nie dostaje się do oleju ani sprzęgła to jest nie możliwe bo nowe zymeringi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 20:23, 26 Paź 2009    Temat postu:

Może jeździsz cały czas na ssaniu?
Mam na myśli nie celowo, tylko jakąś usterkę w gaźniku np. źle wyregulowana linka ssania, brak gumowego korka na końcu tłoczka (u mnie lubi wypadać przy rozkręcaniu).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bialy123123
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2007
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Lublina
Płeć: Mężczyzna

PostWysłany: Śro 19:53, 28 Paź 2009    Temat postu:

Wszystko jest w porządku. Może o przeróbce cyka tyle pije tej wachy??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilknap
Bywalec
Bywalec


Dołączył: 09 Lis 2007
Posty: 145
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: mokrzyska-brzesko

PostWysłany: Śro 20:09, 28 Paź 2009    Temat postu:

a moze na iglicy go ustaw i wez sobie na simeringi popatrz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bialy123123
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2007
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Lublina
Płeć: Mężczyzna

PostWysłany: Czw 8:27, 29 Paź 2009    Temat postu:

Na iglicy było na maxa ale to i tak nie tłumaczy zbyt dużego spalania> simeringi mam nowe wiec muszą być dobre
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Czw 11:48, 29 Paź 2009    Temat postu:

Dyszy w gaźniku nie zmieniałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 16:25, 29 Paź 2009    Temat postu:

A dobrze te simeringi założyłeś??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Czw 17:00, 29 Paź 2009    Temat postu:

bialy123123 napisał:
simeringi mam nowe wiec muszą być dobre



No żebyś się nie zdziwił, aczkolwiek uszkodzone simmeringi nie tłumaczyłby dużego spalania.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin