Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z simsonem.gaśnie i się dusi.Pomocy!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aleks0493
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:15, 20 Kwi 2010    Temat postu: Problem z simsonem.gaśnie i się dusi.Pomocy!

Cześć wszystkim.
Jestem nowy na forum więc jak coś to sorki za błędy lub cos w tym stylu.Przejde może do rzeczy,otóż od jakiegoś tygodnia pojawiły się problemy z moim simsonem.Na samym początku co jakies 200/300 m przerywał,a teraz już całkiem.Często przerywa,dusi się,nie reaguje jak dodaje mu gazu,lub reaguje po 1/2 sek.Wymieniłem już kondensator,przerywacz,wysziściłem gaźnik i dalej są te problemy...Simson potrafi nawet przerywać jak stoi w miejscu odpalony.Czy ktoś miał kiedyś podobne problemy,lub potrafi mi w tym pomóc?

jak coś to gaźnik 16N3


Ostatnio zmieniony przez aleks0493 dnia Wto 18:17, 20 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Wto 18:22, 20 Kwi 2010    Temat postu:

sprawdzałeś jak chodzi bez filtru powietrza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aleks0493
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:38, 20 Kwi 2010    Temat postu:

Tak,sprawdziłem.Bez zmian,dalej ten sam problem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Wto 19:25, 20 Kwi 2010    Temat postu:

zimeringi masz sprawne
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nowao1
Bywalec
Bywalec


Dołączył: 20 Kwi 2009
Posty: 119
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Nowa Obra

PostWysłany: Wto 19:28, 20 Kwi 2010    Temat postu:

Nom może ciągnie olej ze skrzyni
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aleks0493
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:39, 21 Kwi 2010    Temat postu:

Dzięki Panowie,to prawdopodobnie to.
pozdrawiam.


Ostatnio zmieniony przez aleks0493 dnia Pią 7:59, 23 Kwi 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aleks0493
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 7:59, 23 Kwi 2010    Temat postu:

A jednak po rozebraniu silnika,okazało się że simeringi są sprawne więc przyczyny trzeba dalej szukać;/ Jak komus coś wpadnie do głowy to pisać.
pozdrawiam!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Pią 14:29, 23 Kwi 2010    Temat postu:

a uszczelka pod cylindrem jest sprawna
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aleks0493
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:29, 23 Kwi 2010    Temat postu:

Tak,sprawna jest.Simeringi sprawdzone,gaźnik przeczyszczony,uszczelka pod cylindrem sprawdzona,wymieniony kondensator,przerywacz,mieszanka ustawiona,iglica ustawiona,paliwo OK,i dalej ten sam problem;/

Ostatnio zmieniony przez aleks0493 dnia Pią 20:30, 23 Kwi 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Pią 20:58, 23 Kwi 2010    Temat postu:

hmm na innej świecy sprawdzałeś lub kup nową albo ustaw odpowiednią przerwę na świecy a jak się coś rozkręca to się nowe uszczelki daje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:58, 23 Kwi 2010    Temat postu:

Następnym razem czytaj opis działu zanim umieścisz w nim temat.

Zapłon dobrze ustawiony? Inna świeca, przerwa na świecy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nowao1
Bywalec
Bywalec


Dołączył: 20 Kwi 2009
Posty: 119
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Nowa Obra

PostWysłany: Pią 21:35, 23 Kwi 2010    Temat postu:

a nie ma czasami gdzies przebicia ? xd Nie znam sie więc wybaczcie ale może trafiłem w 10
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aleks0493
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 15:58, 24 Kwi 2010    Temat postu:

Świeca nowa,sprawdzałem kilka,aktualne mam założoną nową NGK.Przerwa też jest dobrze ustawiona.
Przebicia tzn?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bananek123
Nowicjusz
Nowicjusz


Dołączył: 17 Kwi 2010
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Myślenice
Płeć: Mężczyzna

PostWysłany: Sob 16:38, 24 Kwi 2010    Temat postu:

tzn gdzieś kabel może być rozwalony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aleks0493
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 23:17, 24 Kwi 2010    Temat postu:

Wszystko sprawdziłem,kable ok.Coś musi być przyczyną tego..;/
A czy to może być wina modułu zapłonowego?


Ostatnio zmieniony przez aleks0493 dnia Sob 23:18, 24 Kwi 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin