Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z s60
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarmos15
Nowicjusz
Nowicjusz


Dołączył: 21 Cze 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ryn

PostWysłany: Nie 15:15, 22 Cze 2008    Temat postu: Problem z s60

Witam, cos mi sie dzieje z simsonem s60 od kiedy zalozylem cylinder 60 cm i dalem wieksza dzysze to zakapca mi swiece i zaczyna przerywac po paru kilmetrachi momentalnie gasnie. Gdy zaloze nowa swiece jest to samo nie wiem co jest prosze o pomoc!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
deniojas
Nowicjusz
Nowicjusz


Dołączył: 19 Lut 2008
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:55, 22 Cze 2008    Temat postu:

a jak zakładałeś ten cylinder zmieniałeś zapłon bo z tego co wiem to kąt wyprzedzenia zapłonu dla poszczególnych cylindrów powinien być taki choć nie jest to konieczność

50ccm - 1,8mm
60ccm - 1,6mm
70ccm - 1,4mm
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Nie 16:07, 22 Cze 2008    Temat postu:

jaki masz gaźnik? Jaką założyłeś dyszę? Masz za dużą dawkę paliwa poprostu ci go zalewa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarmos15
Nowicjusz
Nowicjusz


Dołączył: 21 Cze 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ryn

PostWysłany: Nie 16:25, 22 Cze 2008    Temat postu:

nie zalewa tyllko zakapca swiece
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Nie 17:26, 22 Cze 2008    Temat postu:

a mieszanke masz dobra bo mi się wydaje ze za duzo oleju nalałes do benzyny...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:59, 22 Cze 2008    Temat postu:

Akamitnie zakopcona swieca, moze byc spowodowana tym ze jezdzisz na krótkich trasach i silnik sie nie nagrzewa do odpowiedniej temperatury. Zmien swiece na te o niższej wartosci cieplnej.

Ale jak było ok a problem sie zrobił po zmianie dyszy to wróc do poprzedniej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 19:45, 22 Cze 2008    Temat postu:

Albo byc może tłoczek ssania ci się zawiesił.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarmos15
Nowicjusz
Nowicjusz


Dołączył: 21 Cze 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ryn

PostWysłany: Nie 22:06, 22 Cze 2008    Temat postu:

oleju nalewam dobrze nalalemn mniej to tak samo cieknie mi tez przez kolanko i przez tlumik nawet jak naleje mniej

Ostatnio zmieniony przez Jarmos15 dnia Nie 22:07, 22 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarmos15
Nowicjusz
Nowicjusz


Dołączył: 21 Cze 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ryn

PostWysłany: Pon 11:13, 23 Cze 2008    Temat postu:

jkak zmienie swiece to tak samo a co do tego tloczka jak by sie zawioesiel to by zalewalo swiece a nie zakapcalo;)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 11:22, 23 Cze 2008    Temat postu:

- sprawdź filtr powietrza
-wyczyść gaźnik
-ustaw poziom paliwa
- zaloz swiece o innej ciepłocie
-sprawdz wydech czy nie jest zapchany
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 11:23, 23 Cze 2008    Temat postu:

zobacz czy nie wywaliło ci simeringa od strony sprzęgła. Może przez to ssać olej ze skrzyni
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarmos15
Nowicjusz
Nowicjusz


Dołączył: 21 Cze 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ryn

PostWysłany: Pon 17:16, 23 Cze 2008    Temat postu:

a ten poziom paliwa jak ustawic? a ten simering to zdjac tylko pokrywe czy silnij rozpulowic?

Ostatnio zmieniony przez Jarmos15 dnia Pon 17:20, 23 Cze 2008, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Pon 19:36, 23 Cze 2008    Temat postu:

A napewno oleju dobrze wlałeś??To sie stało od razu jak założyłeś s60?Czy i wcześniej było?Prawdopodobnie za duża dysza.Opuśc o 1 ząbek iglice..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarmos15
Nowicjusz
Nowicjusz


Dołączył: 21 Cze 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ryn

PostWysłany: Pon 22:13, 23 Cze 2008    Temat postu:

jak kupilem simka przez pewien czas jezdzilem na 1 pierscieniu i nie wiedzialem o tym i potem zalozylem 2 i nowy tlok a z miesiac nowy cylinder
jak go kupilem przez pierwsze 2 tyg bylo dobrze potem zaczelo mi zakapcac ta swiece ale rzadziej niz tera.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 21:41, 24 Cze 2008    Temat postu:

A docierałeś w ogóle?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin