Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z S51

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pią 17:35, 18 Paź 2013    Temat postu: Problem z S51

Cześć.
Piszę bo mam problem z Simsonem S51, odrazu piszę zapłon platynki. Wracałem wczoraj w bardzo gęstej mgle, widoczność do 20m, cały motor był mokry jak i ja. Po 8 km jazdy zaczęło się coś pieprzyć, przerywanie, strzelanie w tłumik czasem, z bólem udało sie przejechać jeszcze 8 km po trzech postojach i kombinacjach. Pod deklem od strony aku było mokro, myślałem, że jak wyschnie będzie ok ale dziś dalej to samo. Na wolnych obrotach pyrka ale jak trzeba ruszyć to nie ma mocy i przerywa. Gaźnik regulowałem 2 dni temu, filtr powietrza sprawdziłem. Winnego bym szukał w zapłonie, sprawdziłem kondensator, cewke butelkowa, fajke, spiąłem kable na krótko ale dalej nic, zapali ale przerywa tak jakby miał przebicie gdzieś (kiedyś miałem przebicie na fajce jak ją zamoczyło i działo się podobnie). Stator jest ustawiony tak jak był, nie rusza się. Nie mam już pomysłu co by to mogło być...macie jakieś propozycje?

/EDIT

Odnośnie sprawdzania kondensatora.
Wyczytałem na jakimś forum, żeby podpiąć kondensator pod prostownik na chwilę, odłączyć go i zetknąc + z - na kondensatorze, ma być słychać "cyknięcie" i ma się pojawić delikatna iskra. U mnie się to wszystko pojawiło i wygląda na to, że kondensator jest ok. Dobra to diagnoza?

Cewka butelkowa po zetknięciu styku nr 15 z + na aku daje ładną, duża i niebieską iskrę.

Sprawdziłem cewkę zapłonową za pomocą żarówki. Pierwsze sprawdziłem jak żarówka świeci zasilana bezpośrednio z aku, świeci bardzo mocno. Później do odbiegu dorzuciłem cewkę zapłonową, żarówka wyraźnie słabiej świeci. Następnie spróbowałem z cewką świetlną, żarówka świeci tak jak bezpośrednio z akumulatora. Czy na podstawie tego można stwierdzić, że z cewką zapłonową coś nie tak?


Ostatnio zmieniony przez matekk91 dnia Pią 20:59, 18 Paź 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pią 23:43, 18 Paź 2013    Temat postu:

Być może, że coś jest z cewką. Nie widać na niej żadnych uszkodzeń mechanicznych ? Tragicznie wielkich pieniędzy nie kosztuje, a jak już wszystko inne sprawdziłeś to wymień ją.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 20:00, 19 Paź 2013    Temat postu: Re: Problem z S51

matekk91 napisał:
Cześć.


Odnośnie sprawdzania kondensatora.
Wyczytałem na jakimś forum, żeby podpiąć kondensator pod prostownik na chwilę, odłączyć go i zetknąc + z - na kondensatorze, ma być słychać "cyknięcie" i ma się pojawić delikatna iskra. U mnie się to wszystko pojawiło i wygląda na to, że kondensator jest ok. Dobra to diagnoza?


Nie ponieważ kondensator jeżeli ma przebicie? to może być ono przy znacznie wyższym napięciu, wówczas rozładuje się cała energia zgromadzona w obwodzie pierwotnym.
Takie rozładowanie występuje przy różnym napięciu a co za tym idzie w różnym położeniu magneta. Jakie są tego objawy myślę że nie trzeba opisywać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pon 14:14, 21 Paź 2013    Temat postu:

Zrobiłem zapłon bateryjny i wszystko wygląda na to, że cewka do wymiany. Na cewce nie ma żadnych śladów zużycia, wymieniana była 3 lata temu...przebiegu ma może 7000 km, jakiś feler mi się trafił najwidoczniej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 14:42, 21 Paź 2013    Temat postu:

Jeżeli piszesz o cewce pierwotnego to możesz jeszcze sprawdzić czy umasowienie jej przypadkiem nie puściło? Powinno znajdować się w widocznym miejscu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pon 15:07, 21 Paź 2013    Temat postu:

Chodzi o cewkę na statorze. Masa jest. Dodatkowo wymieniłem platynki i sprawdziłem czy będzie jakaś zmiana. Ale to samo nadal.



/EDIT
pss z tą masą dobrze myślałeś, ale masa na cewce jest ok, gorzej już z masą statora...poprawiłem masę no i jeździ!! Happy
Zastanawia mnie tylko, dlaczego silnik przestał ciągnąć już po pierwszym kilometrze od pierwszych objawów oO


Ostatnio zmieniony przez matekk91 dnia Pon 16:55, 21 Paź 2013, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 17:23, 21 Paź 2013    Temat postu:

Będziesz musiał jeszcze pośledzić ten zapłon, zobacz tylko jeżeli masz oryginalny kondensator? żeby pewnie siedział w statorze inaczej to syzyfowa praca - nie mylić z naszym "elektromajstrem" Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pon 18:30, 21 Paź 2013    Temat postu:

Kondensator mam w schowku ;] także z tym problemu nie ma, a ze statora poprowadziłem masę bezpośrednio do ramy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:16, 21 Paź 2013    Temat postu:

"Zastanawia mnie tylko, dlaczego silnik przestał ciągnąć już po pierwszym kilometrze od pierwszych objawów oO "
Nie rozumiem opisu usterki, jest ok , czy nadal coś go boli?


Ostatnio zmieniony przez pss dnia Pon 22:17, 21 Paź 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pon 22:23, 21 Paź 2013    Temat postu:

Już wszystko ok tylko wracam do sytuacji kiedy się zepsuł. Chodzi o to, że skoro to była wina masy to dlaczego tak szybko motor przestał jechać (po przejechaniu 1 km nie chciał już współpracować ze mną). Powinno się stopniowo to odbywać mi się wydaje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:36, 21 Paź 2013    Temat postu:

Otóż nie, w sytuacji poluzowania się przewodu zapłonowego (każdego) nie koniecznie masowego otrzymujemy efekt bardzo zbliżony do uszkodzenia kondensatora.
Podobnie ma się sprawa z wsuwkami na stacyjce (nie tylko simsona) i połączeniach z cewką WN.
Często jest luźny kondek w statorze i objaw jest identyczny z jakim miałeś nie przyjemność.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pon 23:30, 21 Paź 2013    Temat postu:

No tak, tylko u mnie była taka sytuacja, że żaden z elementów zapłonu się nie poluzował. Dziwna sprawa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 0:09, 22 Paź 2013    Temat postu:

Wiesz może to zabrzmi dziwnie, jednak jeżeli problemem "była" masa statora? to ta usterka może jeszcze dać o sobie znać. Pomyślałbym gdzie przykręcana była ta masa, jakie przewody zostały poruszone w trakcie ostatniego zabiegu. W razie czego pozwoli to ustalić gdzie leży problem, ale mam nadzieję że to tylko błędne podejrzenie i sim będzie latać Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Wto 14:48, 22 Paź 2013    Temat postu:

Przeanalizowałem sobie wszystko i tak, to masa statora była problemem. Ale już ją poprawiłem prowadząc kabel do ramy. Mam nadzieję, że pojeździ długo Happy Myślę, że problem można zaliczyć do rozwiązanych.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin