Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem. Potrzebne foto zapłonu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lumo
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2007
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PODLASIE

PostWysłany: Nie 13:22, 09 Wrz 2007    Temat postu: Problem z odpaleniem. Potrzebne foto zapłonu

Witam
Na poczatku chciałbym sie przewitać i pozdrowić wszystkich miłosników marki Simson. Niestety ja już nie jestem posiadaczem simsona. Moja przygoda zakonczyła się z nim na wiosnę kiedy to zamieniłem go na CC :]
No ale do rzeczy więc w okolicy niestety tylko dziwnym trafem jakoś wszyscy do mnie walą jak mają problem z elektroniką z resztą o dziwo jakoś sobie radzą :look Przyprowadził kolo simsona aby mu zmienić zapłon ze stykowego na elektronik bo sam nie umie podłaczyś. No to ja do niego dawaj zrobi się iskre i podłączy ładowanie. Całe podłaczenie elektryki trwało godzine przy czym 40 minut siedziałemi do kupy składałem ten zapłon bo miał niemiłosiernie pocharatane kable. Iskra była od razu bez rzadnych problemów........... ale jest jakaś mizerna :/ poprawiłem wszystkie kabelki, młotkiem i śrubokrętem dobiłem cewkę bliżej koła magnesowego (delikatnie)> No i iskra się poprawiła troszkę. Ale niestety zapaliła tyko dwa razy i pracowała w jeszcze nieznany dla mnie sposób przy trzymaniu manetki gazu do końca wchodził na obroty następnie odgłosy gaśnięcia jak by zgóbił iskrę i następnie spowrotem na obroty i tak przez minutę aż zgasł. Stawiałem na gażnik wyczyściłem go ale nic nie dało. Brak już mi pomysłów. Niewiem jak tu ustawić zapłon bo nie ma znaku na stojanie jest na krterzi i kole magnesowym. Ustawiałem według znaków robionych przez kogoś. Ale co mi nie daje spokoju to fakt że te wcieńcia na śrubokręt do przesuwania zapłonu sa przesunięte między sobą ok 1,5 cm a wydaje mi się że to powinno nuś maks ok 5 mm . Byłbym bardzo wdzieczny za fotkę dobrze ustawionego zapłonu w simsonie elektroniku bo jak narazie to nie mam żadnych innych pomysłów. Jeśli komuś coś przyjdzie do głowy będe bardzo wdzięczny

Pozdrawiam Lumo jak by jakieś Foto to na plonski15@wp.pl Z góry dziękuje za pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Nie 13:36, 09 Wrz 2007    Temat postu:

zapłon : http://www.prv.pl/klikometr/index.php?i=18896
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lumo
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2007
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PODLASIE

PostWysłany: Nie 17:36, 09 Wrz 2007    Temat postu:

Coś jakoś nie działa ten link :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1615
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 17:46, 09 Wrz 2007    Temat postu:

http://www.prv.pl/klikometr/index.php?i=18896 ten link działa !! Klikasz download i po ściagnieciu masz wszystko o zapłnie i regulacji
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lumo
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2007
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PODLASIE

PostWysłany: Nie 22:03, 09 Wrz 2007    Temat postu:

Aj chłopaki jakoś się nie dogadali my Tongue out (1) nie biegało mi o fotki i opis taki jak jest w książce 'Sam naprawiam motorower Simsona" czy jak jej tam tylko o jedne REAL foto dobrze ustawionego zapłonu elektronicznego. Takie opisy nic mi nie dają w tym sprzęcie nie ma znaku na płytce twornikopwej więc co mi z tego opisu. Tyle to ja wiedziałem przedtem. Więc jeszcze raz prosze jak ktoś moze niech mnie poratuje i pofatyguje się jak nie ma, to zrobić dla mnie taką oto fotkę. Z góry dziekuje Lumo
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin