Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomb96
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2011
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: nie skąd lecz na com
Płeć: Mężczyzna

PostWysłany: Śro 20:12, 29 Cze 2011    Temat postu: Problem z odpaleniem

czesc,
Jestem nowy chce sie serdecznie przywitac Happy
I odrazu chce przedstawić mój problem.
Od dwóch tygodni jestem szczesliwym posiadaczem simsona S 51 Enduro, wersja BT.
Po przejechaniu 4 km i odstawieniu na noc do garażu simson nie odpala.
Odwiedziłem kilku specjalistów którzy rozkładają rece bezradnie i nie wiedzą o co może chodzić.
Sam się na tym nie znam wiec proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:01, 29 Cze 2011    Temat postu:

Po pierwsze po co zakładasz trzy takie same tematy?
Po drugie przeczytaj to.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Śro 21:23, 29 Cze 2011    Temat postu:

To żeś się rozpisał, po pierwsze , jaki zapłon, gaźnik.
Jakiego koloru świeca ? Jest może mokra, czy sucha.
Simson odpala z popychu, tzn czy chociaż ''pyrknie'' czy ma zero oznak życia ?
Iskra jest ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomb96
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2011
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: nie skąd lecz na com
Płeć: Mężczyzna

PostWysłany: Nie 16:25, 03 Lip 2011    Temat postu:

rodzaj zapłonu - platynkowy
gaznik -16n1-11
świeca-kol... ceglasty
Zero oznak zycia
iskry nie ma


Ostatnio zmieniony przez tomb96 dnia Nie 16:25, 03 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 17:48, 03 Lip 2011    Temat postu:

Spróbuj inną świece. Sprawdź połączenia kabla WN do cewki WN i fajki.
Sprawdź przerwę na świecy i przerywaczu. Spróbuj inny kondensator.
Sprawdź czy wszystko ma dobry styk.
Jeżeli masz miernik to sprawdź cewkę zapłonową ( miernik na zakres ciągłości przewodu ) i przyłóż styki : jeden do masy a drugi do przewodu wychodzącego z cewki.
Jeśli nie masz miernika weź baterię i żarówkę. Jeden styk żarówki daj do plusa baterii a drugi styk żarówki daj na masę. Minus baterii podłącz do masy. Jeśli żarówka będzie świecić znaczy to że cewka nie jest spalona ale może mieć przebicia między zwojami wewnątrz.
Na mierniku sprawdź też jej opór.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomb96
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2011
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: nie skąd lecz na com
Płeć: Mężczyzna

PostWysłany: Nie 18:47, 03 Lip 2011    Temat postu:

Podczas ostatniej wizyty u mechanika wymieniony został zapłon oraz cewki ,świeca nowa ,magneto było w dobry stanie to mechanik nie wymieniła eletryka 100 % sprawna
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 19:41, 03 Lip 2011    Temat postu:

Złap przewód wychodzący z cewki do ręki i oprzyj ją na silniku. Drugą ręką lekko kopnij w starter. Sprawdź czy kopie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomb96
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2011
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: nie skąd lecz na com
Płeć: Mężczyzna

PostWysłany: Pon 12:59, 04 Lip 2011    Temat postu:

Nie kopie wszystko jest ok ale to nie zmienia faktu iż motor nie odpala

Ostatnio zmieniony przez tomb96 dnia Pon 12:59, 04 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 21:00, 04 Lip 2011    Temat postu:

Skoro nie kopie to znaczy że cewka zapłonowa nie generuje napięcie. Trzeba będzie ją wymienić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomb96
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2011
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: nie skąd lecz na com
Płeć: Mężczyzna

PostWysłany: Czw 22:14, 07 Lip 2011    Temat postu:

Jeżeli to coś pomoże to mam nieorginalną stacyjkę w moim simku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 22:25, 07 Lip 2011    Temat postu:

Być może cewka NN cały czas jest zwarta do masy. Odłącz brązowo-biały kabel idący do iskrownika i sprawdź czy iskra się nie pojawiła.
A od czego masz tą stacyjkę?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomb96
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2011
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: nie skąd lecz na com
Płeć: Mężczyzna

PostWysłany: Czw 22:26, 07 Lip 2011    Temat postu:

Stacyjka jest od KAMAZA ale jak ja montowałem to wszystko było ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 22:29, 07 Lip 2011    Temat postu:

Od czego ?Wide grin Jak ty to podłączyłeś ?Happy
Zrób tak jak pisałem, odłącz brązowo-biały kabel od tej całej stacyjki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomb96
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2011
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: nie skąd lecz na com
Płeć: Mężczyzna

PostWysłany: Czw 22:32, 07 Lip 2011    Temat postu:

po podłonczeniu wszystko było ok :odpalał na 2 pozycji , gasł na 1
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 22:34, 07 Lip 2011    Temat postu:

Spróbuj odłączyć ten kabel jak pisałem.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin