Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kulamajster
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Pon 10:57, 14 Lip 2008    Temat postu: Problem z odpaleniem!

Witam!. Mam problem bo mój simson nie chce odpalić, iskra jest bardzo dobra, zapłon też ustawiony a nie odpali!!

Z góry thx.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Pon 11:06, 14 Lip 2008    Temat postu:

OMG takich tematow bylo pelno , ale powtórze ..... Jak iskra jest i zaplon dobrze ustawiony to na pewno masz zatkany gaznik ..... Sprobuj go zapalic na pycha przebiegnij sie z nim 10m i sprawdz swiece czy jest mokra ..... Zapene nie bedzie ..... Wiec odkrecasz gaznik , patrzysz ile masz w nim syfu i go czyścisz .... proste ? A jesli swieca bedzie mokra , to ja zmien ..... Zrob to co napisalem a nie pożałujesz ;D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kulamajster
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Pon 11:09, 14 Lip 2008    Temat postu:

gaźnik czysciłem, swieca jest tak srednio mokra, po wymiane swiecy tez nie odpali
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Pon 11:49, 14 Lip 2008    Temat postu:

OMG A na jaka swiece zmieniles ? Ja na zmiane jechalem champion - NGK i du*a .... kolega dal mi iskre i simacz lata ;D A jakiego ty masz sima platynkowca 6V czy elektronik 12V ??

Ostatnio zmieniony przez House dnia Pon 11:50, 14 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kulamajster
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Pon 12:39, 14 Lip 2008    Temat postu:

na brisku i iskrze lapie ale nie zapali, a jak na popych go wezmę to złapie ale strasznie go muli i przerywa i gasnie, kondensator założylem nowy 2 dni temu, mam 12V platynki

Ostatnio zmieniony przez kulamajster dnia Pon 12:42, 14 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:48, 14 Lip 2008    Temat postu:

Poziom paliwa w komorze pływakowej dobry ustawiłeś jak go czyściłeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kulamajster
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Pon 13:02, 14 Lip 2008    Temat postu:

nic nie ruszałem, tylko go czysciłem, a przed czyszczeniem chodził jak zyleta tylko zgasł i nie dopalił
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 15:29, 14 Lip 2008    Temat postu:

kulamajster napisał:
chodził jak zyleta tylko zgasł i nie dopalił

Miałem kiedys 3razy podobny przypadek, że wszystko niby grało a nie palił. Raz w motorynce ( nawet też po myciu hehe...) simering zaczął przepuszczac i łapał olej ze skrzyni i nie palił. Drugi raz ułamała mi sie dolna czesc tulei w cylku i te kawałki blokowały wał i sie bardzo ciężko kręcił. Trzeci raz rozwaliły mi sie łożyska na wale. Tak więc odkręc dekiel i świece i sprawdz czy sie magneto lekko kręci.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kulamajster
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Pon 16:18, 14 Lip 2008    Temat postu:

dosyć lekko własnie, a oleju raczej nie bierze ze skrzyni
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Pon 16:23, 14 Lip 2008    Temat postu:

a moze po prostu linka gazu ci sie poluznila bądz wyleciala z manetki i jest cholernie luźna ? Mi tak sie ostatnio stalo juz chcialem simsona zzucic ze schodow , bo biegalem z nim na pych pyerkal , ale nie reagowal na gaz .... poprawilem manetke i smigalem ;D A sprawdz jaki masz bak od srodka ... jesli juz mocno pordzewialy to pewnie ci co chwila zatyka dysze ....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 16:27, 14 Lip 2008    Temat postu:

zobacz jaka masz kompresję, Świeca jest mocno mokra? po ilu kopnięciach ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kulamajster
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Pon 16:41, 14 Lip 2008    Temat postu:

kompresja wynosi 0.9 tej skali(nie wiem jaka) a świeca jest wlasnie sucha, on jak zapali na pycha to na ssaniu pochodzi a jak chce ruszyc to zdycha i tak w kółko
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 18:06, 14 Lip 2008    Temat postu:

myślę że to albo któryś z simeringów na wale, albo za mała dawka mieszanki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kulamajster
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Wto 15:04, 15 Lip 2008    Temat postu:

a jaka powinna być taka w miarę dobra kompresja, jeszcze sprawdzę te uszczelniacze na wale, dziś mi zapalił na pych ale przejechałem z 10m i zgasł
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin