Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpalaniem Brak ISKRY!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tybermysz1999
Nowicjusz
Nowicjusz


Dołączył: 07 Paź 2012
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 11:21, 07 Paź 2012    Temat postu: Problem z odpalaniem Brak ISKRY!!

[/b]Witam Wszystkich posiadaczy Simsona Mam Taki problem z Moim Simkiem s51 Enduro zmienionego na elektronika ....
Odpaliłem Motor i przejechałem Może 50m a nagle motor Zgasł Więc prubowałem go odpalić ale nie sie nie da zauważyłem ze nie Ma iskry nie wiecie co morze byc przyczyną Swieca zmieniona a nadal Iskry nie ma Sad (1)


Ostatnio zmieniony przez tybermysz1999 dnia Nie 16:16, 07 Paź 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 12:19, 07 Paź 2012    Temat postu:

Zmień tytuł tematu na taki, aby wynikało z niego o co chodzi w twoim problemie.
Sprawdź wszystkie połączenia przewodów, może się coś rozłączyło.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 13:08, 07 Paź 2012    Temat postu:

Troche nie rozumiem co napisałeś. Co to znaczy że w magnecie są platynki?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tybermysz1999
Nowicjusz
Nowicjusz


Dołączył: 07 Paź 2012
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:04, 07 Paź 2012    Temat postu:

Pomożecie jakoś macie na to jakąś rade
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pon 6:10, 08 Paź 2012    Temat postu:

Sprawdz cewke wn,przewody,czy cewki nie ocieraja o magneto,przejscie na fajce i przewodzie wn,moze w stacyjce cos sie rozlaczylo.Mozliwosci jest sporo
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin