Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z obrotami
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 23:18, 15 Mar 2008    Temat postu:

A na tych palatynkach ma być iskra bo raz coś się tam iskrzyło a teraz nie ma żadnej iskry.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Sob 23:24, 15 Mar 2008    Temat postu:

Nie powinno byc tam iskry...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Sob 23:34, 15 Mar 2008    Temat postu:

nie powinno jednak często coś może tam przeskakiwać na dużych obrotach ale tym sie nie martw
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 10:29, 16 Mar 2008    Temat postu:

No to kowadełko ustawia się tak samo jak świecę czyli 0.4mm.teraz ustawiłem to kowadełko przeczyściłem je i iskry nie ma.Pomóżcie bo nie wiem czym to może być spowodowane.Wczoraj jeszcze odpalił z ledwością

Ostatnio zmieniony przez skrzat123 dnia Nie 11:20, 16 Mar 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Nie 15:01, 16 Mar 2008    Temat postu:

a zapłon dobrze masz ustawiony?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 15:09, 16 Mar 2008    Temat postu:

Zapłon już przestawiałem dzisiaj i nic.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin