Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z mocą

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzegorz_sopel
Nowicjusz
Nowicjusz


Dołączył: 31 Paź 2009
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Sob 21:26, 10 Lip 2010    Temat postu: problem z mocą

witam!

Maam problem tego typu że gdy dzisiaj o 20 odkręciłem gaźnik, a za 10 min go z powrotem wkręciłem muj simosn stracił zupełnie moc ,bez gazu wogule nie bedzie chodził a gazu ma tyle co nic. dodam że odkeciłem te śróbki po bokach i ssanie oraz iglicę, nic więcej ! co może być przyczyną.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lasiodora
Bywalec
Bywalec


Dołączył: 12 Sie 2009
Posty: 227
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Horyniec zdrój
Płeć: Mężczyzna

PostWysłany: Sob 21:34, 10 Lip 2010    Temat postu:

Typ gaźnika ? Może go rozregulowałeś i po prostu trzeba ustawić wszystko tak jak ma być . W jakim celu go rozbierałeś ?

''muj'' > mój bo moje .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzegorz_sopel
Nowicjusz
Nowicjusz


Dołączył: 31 Paź 2009
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Sob 22:09, 10 Lip 2010    Temat postu:

rozbierałem to znaczy odkręciłem dwie śruby które trzymają gaźnik i tyle
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moon
Bywalec
Bywalec


Dołączył: 27 Lip 2009
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Poniatowa
Płeć: Mężczyzna

PostWysłany: Sob 23:12, 10 Lip 2010    Temat postu:

morze coś z uszczelką miendzy gaźnikiem a cylindrem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzegorz_sopel
Nowicjusz
Nowicjusz


Dołączył: 31 Paź 2009
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Sob 23:30, 10 Lip 2010    Temat postu:

nie wiem ale jutro zobacze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Nie 0:38, 11 Lip 2010    Temat postu:

a nie przestawiłeś przypadkiem iglicy ??

jeśli włączysz ssanie to chodzi normalnie ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzegorz_sopel
Nowicjusz
Nowicjusz


Dołączył: 31 Paź 2009
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Nie 6:49, 11 Lip 2010    Temat postu:

gdy całkowicie odkrecam ssanie z gaznika to ma normalne obroty takie jakie ma miec tylko strasznie tymi a ja daje wkrece sanie to odrazu mu spadaja obroty

Ostatnio zmieniony przez grzegorz_sopel dnia Nie 9:04, 11 Lip 2010, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Nie 16:39, 11 Lip 2010    Temat postu:

wyciągnij gaźnik, wyczyść komorę pływakową i dysze przedmuchaj wszystkie i gwarantuje że będzie ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzegorz_sopel
Nowicjusz
Nowicjusz


Dołączył: 31 Paź 2009
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Pon 21:19, 12 Lip 2010    Temat postu:

Elo mam takie pytanie czy to pod iglicą mogło się odczepić gdy wylewałem paliwo z gaźnika , i może teraz dla tego go zalewa ? niewiem jak to się dokladnie nazywa ! bo ostatnio widziałem że to się trzyma na jednym bolcu!(niewiem czy niejest to czasem dysza )

Ostatnio zmieniony przez grzegorz_sopel dnia Pon 21:40, 12 Lip 2010, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Wto 17:59, 13 Lip 2010    Temat postu:

możenie założyłeś uszczelki między cylkiem a gaźnikiem może czegoś nie dokręciłeś i łapie lewe powietrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzegorz_sopel
Nowicjusz
Nowicjusz


Dołączył: 31 Paź 2009
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Wto 21:04, 13 Lip 2010    Temat postu:

dzięki spoko
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin