Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z gaźnikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek15
Nowicjusz
Nowicjusz


Dołączył: 29 Lut 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:49, 29 Lut 2012    Temat postu: problem z gaźnikiem

Witam, ostatnio robiłem remont w moim Simsonie , po wymianie łożysk pierścionków, tłoka, zimeringów itp, oraz wału. Mam problem z odpalaniem i Simson nie chce" dobrze pracować ". Podejrzewam, że może być to źle wyregulowany gaźnik, ale i tego nie jestem pewien ponieważ na kilku gaźnikach jest ten sam objaw, czyli po odpaleniu (jakimś cudem) simson bez dodania ssania i gazu wchodzi na bardzo duże obroty. Dzieje się tak przy każdym ustawieniu na przepustnicy gazu oraz ustawianiu dyszą powietrza i obrotów... ustawiałem , wkręcałem i nic, narazie mam ustawione jak pisze w literaturze Wernera i nie mam pomysłu... wcześniej Simson chodził bez zarzutów palił od kopa zbierał się ładnie i wgl, ale konieczna była wymiana łożysk bo się tłukło. Dodam ze wymieniłem wał na 70ccm, ale tłok i cylek wszystko 50ccm, gaźnik mam seryjny 16n3-2 Bvf nic nigdy nie było ruszane i jestem zdezorientowany ; ( pomóżcie, moimi przypuszczeniami jest ze ten wał może coś dawać w tyłek , bądź gaźnik, naprawdę nie wiem sam... Mile widziana pomoc , Pozdrawiam Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Śro 21:20, 29 Lut 2012    Temat postu:

Zobacz czy iglica nie jest źle ustawiona, bo to może być przyczyną, lub jeszcze sprawdź dobrze czy masz w ogóle tę linkę dobrze wyregulowaną i czy nie haczy gdzieś ta linka;)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek15
Nowicjusz
Nowicjusz


Dołączył: 29 Lut 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:04, 29 Lut 2012    Temat postu:

linki nie ruszałem, na regulacji jest jak było, chodzi manetka płynnie, ale dziekuje za sugestie ; ) posprawdzam wszystko
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Śro 22:19, 29 Lut 2012    Temat postu:

Jeżeli nie gaźnik to coś z zapłonem jeżeli nie chce zapalić lub z cewką lub świecą. Mi troche inaczej chodził jak cewka butelkowa była słaba.
Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Śro 23:20, 29 Lut 2012    Temat postu:

Po pierwsze czemu wkładałeś wał od s70 do osprzętu oryginalnego.
Myślę że zmiana dyszy głównej na większą załatwi problem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek15
Nowicjusz
Nowicjusz


Dołączył: 29 Lut 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:35, 01 Mar 2012    Temat postu:

Zapłon jest dobry, iskra itp, ale dyszy głównej jeszcze nie patrzyłem , a co do kupna s70 to nie było sr50 na stanie akurat z MZA tylko tańsze , wiec wziąłem s70...
Dziękuje za poradę
; ).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek15
Nowicjusz
Nowicjusz


Dołączył: 29 Lut 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:25, 04 Mar 2012    Temat postu:

jeszcze jakies propozycje? ; )
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Nie 12:29, 04 Mar 2012    Temat postu:

Może łapać lewe powietrze, sprawdź simering pod magnetem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dominik960609
Bywalec
Bywalec


Dołączył: 29 Kwi 2011
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Z Kujaw.
Płeć: Mężczyzna

PostWysłany: Nie 17:36, 04 Mar 2012    Temat postu:

Sprawdź zapłon.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin