Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z gazem, słąbo jedzie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lucek158
Nowicjusz
Nowicjusz


Dołączył: 26 Sie 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krosno
Płeć: Mężczyzna

PostWysłany: Czw 16:18, 26 Sie 2010    Temat postu: Problem z gazem, słąbo jedzie

Witam, przeczytałem wiele tematów, instrukcji, kombinowałem itp lecz nic, więc pisze tu, mam nadzieje że pomożecie.

Simson s51 B1-3, bodajże platynki, 6V, gaźnik 16n1-11

Mam taki problem:
Zapalam sima, co nie jest trudne, 1-2 kopnięcia, wszystko ładnie, lecz gdy dam gaz, to zachowuje się tak jak by miał z polowe gazu a nie cały. Gdy popuszczę prawię do zera, i powolutku mu daje to mu rośnie i w ten sposób jest prawidłowa moc na pełnym gazie. Dobra spoko jakoś się jedzie, lecz szybciej jak 50 nie da rady jechać, full gaz to go tak jak by była rura zatkana czy coś dziwnie działa, więc popuszczam. Jak jadę z kimś to kurde 45km/h max i z górki ledwo na gazie jedzie 55 ;/ Z 2 miesiące temu jak go "dostałem" to z tą samą osobą jeździłem nim po 60km/h ;D
Aha, jest jakaś malutka górka, nawet tylko wzniesienie, to nie chce już odpalić, odpala ale gaśnie, jak by mu paliwo nie dochodziło z gażnika więc zaraz gaśnie. Nie ma co mówić o jeździe z kimś, sam na 1 ledwo wyjadę, mocno się musi namęczyć.

Teraz tak:
wykręcałem gaźnik, czyściłem, wydech, kolanko też czyściłem. Paliwo jest ok, mieszanka dobra. Dużo nie jeździłem odkąd go mam (z 2 miesiące) bo miałem problemy z zarejestrowaniem, tylko co pare dni, chwilke po osiedlu, zrobiło się to nawet nie wiem z czego ;/
Gaźnik regulowałem oczywiście bo mi nie chciał na wolnych ustać odkąd go rozkręciłem. Była jakaś plomba gdzie jest łączenie z filtrem powietrza, jak by 3 dziura zalepiona, wydarłem to, bo czytałem że będą lepsze osiągi, teraz mi paliwo cieknie z filtra ;/ kapie z dołu tej klapki... Jak zalepię zpowrotem to przestanie kipieć ?


Ostatnio zmieniony przez Lucek158 dnia Czw 16:21, 26 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin515
Nowicjusz
Nowicjusz


Dołączył: 22 Gru 2008
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:50, 27 Sie 2010    Temat postu:

wyreguluj jeszcze poziom paliwa w komorze plywakowej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lucek158
Nowicjusz
Nowicjusz


Dołączył: 26 Sie 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krosno
Płeć: Mężczyzna

PostWysłany: Pią 12:03, 27 Sie 2010    Temat postu:

To tak, koleś co ma sima, mi pomógł, i się okazało że na stacji mi wcisneli jakiś dodatek do benzyny, że to nie olej do 2T...wlałem co ma być i jest gites. Na obroty źle wchodzi bo zapłon źle ustawiony, jeszcze do świecy się zobaczy.
Mozna zamknąć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Pią 12:03, 27 Sie 2010    Temat postu:

Zatkaj czymś ten trzeci otwór co odetkałeś, to nic nie daje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simaks51
Nowicjusz
Nowicjusz


Dołączył: 01 Wrz 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:05, 02 Wrz 2010    Temat postu:

mam pytanie kupiłem gaźnik do simka s51 i gdy ruszam i dodam trochę gazu to gaśnie . I na trójce gdy jadę na pełnym gazie to gdy odejmę trochę gazu to też gaśnie?? co może być?????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Czw 19:38, 02 Wrz 2010    Temat postu:

Albo dostaje mało paliwa, albo za mała dysza ssąca.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Nie 18:55, 19 Wrz 2010    Temat postu:

U mnie jest podobny problem jak u Lucka, ale to nie wina oleju. Do trójki dobrze się zbiera, a jak wrzucę czwórkę to słabnie. Ledwo 50 ciągnie. Wcześniej to nawet do 70 leciał. Zmieniłem świecę i teraz tak jakby przerywał jak dam więcej gazu. Co to może być?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin