Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem - pomocy, jutro muszę zrobić 20 KM!!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Wto 19:59, 28 Sie 2007    Temat postu: Problem - pomocy, jutro muszę zrobić 20 KM!!!!

Witam.
Mam pewien problem. Otóż: na biegu 0 gdy dodam gazu na max. to muli, takim basowym dzwiękiem. Jak puszczam to wtedy obroty się zwiększają (nie na max, tak do połowy gazu) i opadają do wolnych obrotów. NA dodatek cichutko strzela z rury. Wczoraj czyściłem gaźnik, ale myślę, że muszę to zrobić na nowo. zmieniałem świece, na każdej tak samo. I do tego sam gaśnie ale jak kopne 2 razy to znowu chodzi jakieś 2 min. POMOCY.

P.S. Tyle co po czyszczeniu gaznika chodził idealnie. Miałem to już kiedyś ale z rury nie szczelało i po czyszczeniu było OK.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomasz199001
Bywalec
Bywalec


Dołączył: 20 Kwi 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Brutus

PostWysłany: Wto 20:11, 28 Sie 2007    Temat postu:

może gaźnik żeczywiście jest przytkany sprawdź też poziom paliwa i zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Wto 20:14, 28 Sie 2007    Temat postu:

jak ten poziom sprawdzić? powinna być jakaś kreska czy coś? wytłumaczcie mi
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomasz199001
Bywalec
Bywalec


Dołączył: 20 Kwi 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Brutus

PostWysłany: Wto 20:26, 28 Sie 2007    Temat postu:

W uj o tym tematów jest!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson S51n
Simson Fan
Simson Fan


Dołączył: 22 Sie 2007
Posty: 695
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ludwin

PostWysłany: Wto 20:54, 28 Sie 2007    Temat postu:

jak strzela to bym sprzwdził tylko 2 rzeczy, gaźnik i zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Wto 21:55, 28 Sie 2007    Temat postu:

a najprędzej to bedzie zapłon opużniony albo kondensator sie przywitał z krzyzem ale gaźnika tez nie wykluczam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Wto 22:55, 28 Sie 2007    Temat postu:

z rana przeczyszczę gaźnik i jak będzie chodził to pojadę, a jak nie to rower Happy. Sprawdzę jak chodzi na dwóch świecach: iskra 95 i iskra 80

+

Rano jak go odpaliłem to chodził dobrze, i na wolnych i nie mulił. Jednak jak się rozgrzał (po 10 min.) zaczęło go mulić. Na dwóch świecach chodzi prawie tak samo. Po południu przeczyszczę gaźnik. A jak nie to może zły odstęp elektrod na świecy? Na wadę zapłonu bym nie stawiał, bo miesiąc temu był ustawiany.

+

Więc tak:
relacje po czyszczeniu gaźnika: chodzi tak samo jak chodził, czyli silnik ma nie regularną pracę na wolnych obrotach czasami sam gaśnie, czasami jak jest na wolnych i dodam mu gazu na max toi gaśnie. Więc może dostaje za dużo paliwa, a za mało powietrza, lub na odwrót. Jaką śrubką pokręcić, żeby było ok? HELP
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
berecik
Śpiący na Forum
Śpiący na Forum


Dołączył: 15 Cze 2006
Posty: 3643
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Poznania
Płeć: Mężczyzna

PostWysłany: Śro 20:32, 29 Sie 2007    Temat postu:

to pewnie zaplon bo raczej gaznik ci sie sam nie rozregulowal dlatego stawiam na zaplon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Śro 21:14, 29 Sie 2007    Temat postu:

Zmniejsz przerwe na świecy i będzie OK.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Śro 22:22, 29 Sie 2007    Temat postu:

zmniejsz przerwe na świecy ustaw na platynkach na 0.35mm ustaw zaplon bo po miesiacu moze sie przestawic, i dalej jestem przy tym ze to bedzie coś z zapłonem chociaż mozesz popatrzeć na ssanie czy czasem sie nie zacina bo moze tez go przylewać przez to
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Śro 23:07, 29 Sie 2007    Temat postu:

wiec nie sądzicie, że to gaźnik? Ok zobacze tą świecę
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Czw 20:51, 30 Sie 2007    Temat postu:

Tylko zmniejsz przerwe i nic więcej powinno być OK.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Czw 21:55, 30 Sie 2007    Temat postu:

Zmniejszyłem przerwę o jakieś 0.1mm z 0.5 na 0.4 mm lub jakoś blisko. Teraz tak: Na wolnych chodzi dobrze, odpala od kopa ale jak sie rozgrzeje to dalej muli. Więcej odstępu nie ma co zmniejszać, bo nie idzie go odpalić. Próbowałem na iskrze 80.


+


Pobawiłem się iglicą. Podnioslem ją wyżej, i bez żadnych różnic.
Opuściłem - też bez różnic, tylko bardzo strzela. Ściągłem gumę łączącą gaźnik z filtrem - też bez różnic, tylko fajny dźwięk... Chyba jednak zapłon...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin