Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

problem na wolnych obrotach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piecia9503
Nowicjusz
Nowicjusz


Dołączył: 06 Lip 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 13:43, 29 Lip 2009    Temat postu: problem na wolnych obrotach

Więc kupiłem cilinder z tłokiem i pierścieniami i założyłem go , ale gdy Simson chodzi na wolnych obrotach coś jakby stukało ale nie wiem jaka może być tego przyczyna ;( prosze o pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AdrianTBS
Bywalec
Bywalec


Dołączył: 18 Gru 2007
Posty: 155
Przeczytał: 5 tematów

Ostrzeżeń: 1/5
Skąd: Bytom

PostWysłany: Śro 21:15, 29 Lip 2009    Temat postu:

A wał sprawdziles w jakim jest stanie? Zalozyles podkladke pod glowica?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Śro 23:11, 29 Lip 2009    Temat postu:

w czasie docierania nie ustawisz tak niskich obrotow na dotartym, wszystko przez opory tarcia ktore sa spowodowanie niedokladnie idealnym spasowaniem miedzy tlokiem a cylindrem...
moral- w czasie docierania musisz dac troche wyzsze obroty (ale delikatnie - cwierc obrotu) po 500 km regulujesz gaznik jeszcze raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piecia9503
Nowicjusz
Nowicjusz


Dołączył: 06 Lip 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 0:04, 30 Lip 2009    Temat postu:

AdrianTBS napisał:
A wał sprawdziles w jakim jest stanie? Zalozyles podkladke pod glowica?


podkładke załorzyłem i jest dobrze uszczelniona a wał nie wiem w jakim jest stanie ale jak jadę po drodze to jest wszystko ok
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin