Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem. kopci, wolne obroty, gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Czw 21:08, 12 Cze 2008    Temat postu: problem. kopci, wolne obroty, gaśnie

mam problem. mam simka po remoncie. i gdy go odpale. to cieżko wkreca sie na obroty a gdy spadnie na wolne to gaśnie. regulowałem gaźnik i nic. i w dodatku bardzo kopci.

mam pytanie czy moze byc to spowodowane przez zimering na wale od strony sprzęgła?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
serdzio
Nowicjusz
Nowicjusz


Dołączył: 09 Cze 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Ślesin

PostWysłany: Czw 21:40, 12 Cze 2008    Temat postu:

wyczyść gażnik nalewaj mniej oleju do mieszanki ile nalewasz??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Czw 21:40, 12 Cze 2008    Temat postu:

tak bo moze ciagnąc olej a to ze kopci to moze ze masz zapchany tłumnik ale raczej ja stawiam na zimering
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:46, 12 Cze 2008    Temat postu:

Byc może masz też za duży poziom paliwa w komorze pływakowej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Czw 22:24, 12 Cze 2008    Temat postu:

no więc tak. tłumik nie jest zapchany bo jest nowy. gaźnik też jest nowy jak i wszystkie częsci w silniku. gaźnik mam amal.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Czw 22:36, 12 Cze 2008    Temat postu:

więć wymień simering i zobacz.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 14:54, 13 Cze 2008    Temat postu:

To jak najbardziej może być simering zobaczy czy nie wypadł
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
serdzio
Nowicjusz
Nowicjusz


Dołączył: 09 Cze 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Ślesin

PostWysłany: Pią 19:43, 13 Cze 2008    Temat postu:

ale nalej jeszcze raz paliwo jak ci się skończy i nalej mniej oleju
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Pią 20:01, 13 Cze 2008    Temat postu:

Zapłon dobrze ustawiony?Jaką masz przerwe na świecy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Czw 13:54, 19 Cze 2008    Temat postu:

przepraszam za odkop ale już wiadomo co sie stało. wymieniłem zimering ale dalej było tak samo choć trochę lepiej. i gdy jechałem simsonem to miał bardzo ale to bardzo słabe przyśpieszenie. i pewnego dnia postanowiłem sciągnac cylinder i dać 60 i sprawdzić jak wtedy pójdzie. i okazało sie ze tłok był z góry pęknięty prawie połowy góry nie było i jednego pierścienia zerzarło. i nie ma śladu ani po kawałku tłoku ani po pierścieniu. wstawiłem narazie 60 i idzie jak burza. powiem jeszcze ze na cylindrze odziwo nie zrobiło rysy:-)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin