Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Wto 2:19, 29 Lip 2008    Temat postu: problem!

co to może byc. silnik rano zapali za 2-4 kopem i wtedy go tak muli i robi buuu gdy sie troche przejade i sie zagrzeje to już tak nie robi jedynie to gdy jade na obojętnie jakim biegu i jeżeli nie dawałęm gazu do końca i np. jade w 4-45km/h i nagle dodam do końca gaz to przyśpieszy i przy powiedzmy 47 zrobi buu i zwolni troche i po chwili przyśpiesza normalnie i potem gdy zwolnie to juz tak nie jest jedynie to gdy znowu jade jakiś czas stałą predkością to wtedy tez tak zrobi. ale jest problem nie umiem ustawic wolnych obrotów. gdy je ustawie to chwile pochodzi i gaśnie. co to może byc??

zapłon jest dobrze ustawiony przerwa 0.4 lepiej już nie umiem ustawic.[/u]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kojot
Stały bywalec
Stały bywalec


Dołączył: 02 Lip 2008
Posty: 1382
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zebrzydowice
Płeć: Mężczyzna

PostWysłany: Wto 9:38, 29 Lip 2008    Temat postu:

moim zdaniem trzeba gaźnik wyregulować, miałem tak w jawce wystarczyło ustawić poziom paliwa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Wto 10:38, 29 Lip 2008    Temat postu:

poziom paliwa jest dobrze ustawiony.

a czy może to byc przez zajechany cylinder??

bo oddałem cylinder do szlifu i źle został wykonany i dzwoni mi jak w kościele.

też tak miałem przedtem zanim dałem do szlifu ze jak miałem ten cylinder i też dzwoniło to ciężej odpalał. a jak miałem 60cm3 to zawsze z kopa odpalał.


Ostatnio zmieniony przez przem1992 dnia Wto 10:39, 29 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qudlaty
Bywalec
Bywalec


Dołączył: 03 Maj 2008
Posty: 492
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tczew
Płeć: Mężczyzna

PostWysłany: Wto 10:54, 29 Lip 2008    Temat postu:

może przeczyść gaźnik, jakaś dyszka mogła się częściowo zapchać, albo troche za dużo oleju w mieszance
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Wto 11:59, 29 Lip 2008    Temat postu:

gaźnik czyściłem. i nic.

może to byc ten cylinder?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kojot
Stały bywalec
Stały bywalec


Dołączył: 02 Lip 2008
Posty: 1382
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zebrzydowice
Płeć: Mężczyzna

PostWysłany: Wto 13:35, 29 Lip 2008    Temat postu:

Sprawdź czy ma kompresję, bo może nie mieć i nie ma poprostu siły cię uciagnąć. ale wątpie że to cylinder, bo jak by był cylek to by chodził normalnie tylko by był słaby.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Wto 16:20, 29 Lip 2008    Temat postu:

to nie cylinder. kompreche raczej ma bo jak mu zamuli to potem ciągnie. teraz wsadziłem cylinder ddr 4 kanały 50 i to samo :noo . jeszcze zobacze bo wymienie gaźnik na inny i zmienie przerywacz z kondonem.


a jednak to był gaźnik. w tamtym sie rozpylacz rozkalibrował i wymieniłęm na inny gaźnik i śmiga pali od kopa i nie gaśnie na wolnych


Ostatnio zmieniony przez przem1992 dnia Pią 0:40, 01 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin