Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pomocy, simsona dusi

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
raff1
Nowicjusz
Nowicjusz


Dołączył: 07 Cze 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 18:25, 03 Kwi 2008    Temat postu: Pomocy, simsona dusi

Witam koledzy
Simek zaczął mi sie dusic, dodam ze skrocilem kolanko do 4cm, odblokowałem dysze w gaźniku, jednak zrobilem na tym sporo kilometrow i nic sie nie dzialo az do czasu. Zapłon i przerwa w porządku, kondensator wymieniłem na nowy, możliwe ze to od strony gaźnika jednak rozebrałem go, przeczyściłem i dalej to samo ;/

Proszę o Pomoc bo kończą mi sie pomysły
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Czw 18:35, 03 Kwi 2008    Temat postu:

może ci go zalewać zmniejsz dawkę paliwa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
raff1
Nowicjusz
Nowicjusz


Dołączył: 07 Cze 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 18:53, 03 Kwi 2008    Temat postu:

możliwe bo na wolnych obrotach chodzi normalnie a po dodaniu gazu własnie to sie dzieje, jednak srubka w gaźniku 16n3-4 jest zalakowana i watpie zeby sie cos przestawilo skoro normalnie chodził
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson S51n
Simson Fan
Simson Fan


Dołączył: 22 Sie 2007
Posty: 695
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ludwin

PostWysłany: Czw 18:54, 03 Kwi 2008    Temat postu:

opisz dokładniej swój problem co masz na myśli ze sie dusi nie chce wchodzić na wysokie obroty czy przerywa czy co
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:13, 03 Kwi 2008    Temat postu:

A może po prostu masz zawalony tłumik. Jak tak to wypal go sobie i powinno wszystko byc w porządku :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Czw 20:37, 03 Kwi 2008    Temat postu:

Napisałeś że odblokowałeś dyszę więc wnioskuję że masz teraz większą.Skoro masz większą dyszę to przydało by się wyregulować mieszankę paliwowo-powietrzną (tą śrubką która jest zalakowana) gdyż dostaje teraz więcej paliwa a za mało powietrza dlatego może się mulić i zalewać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
raff1
Nowicjusz
Nowicjusz


Dołączył: 07 Cze 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:15, 03 Kwi 2008    Temat postu:

to jest dysza od powietrza, ktora oryginalnie jest lakowana, simson na wolnych obrotach chodzi dobrze, odpala od kopa, natomiast przy dodaniu gazu przerywa i sie dusi, stało to sie gdy byłem w trasie i motor słabł z chwili na chwile, najpirw jakos osiagał 60km/h potem juz na 1 nie chciał jechac, natomiast na wolnych obrotach chodził prawidłowo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Czw 21:59, 03 Kwi 2008    Temat postu:

a tłoku czasem nie wymieniałeś ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
raff1
Nowicjusz
Nowicjusz


Dołączył: 07 Cze 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 15:18, 04 Kwi 2008    Temat postu:

nie, nie wymieniałm tłoka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 15:33, 04 Kwi 2008    Temat postu:

mocna masz kompresję?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
raff1
Nowicjusz
Nowicjusz


Dołączył: 07 Cze 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 16:28, 04 Kwi 2008    Temat postu:

Jednak tłumik był zapchany, dzieki za pomoc Wink (1)

Ostatnio zmieniony przez raff1 dnia Pią 19:58, 04 Kwi 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dancing
Bywalec
Bywalec


Dołączył: 01 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Glanów

PostWysłany: Sob 10:39, 12 Kwi 2008    Temat postu:

ja mam to samo ale mam nowy cylinder tłok i pierścienie 50.
i nie wiem co robić ;/
tłumnik zatkany ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pils30365
Bywalec
Bywalec


Dołączył: 21 Lut 2008
Posty: 114
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Katowice
Płeć: Mężczyzna

PostWysłany: Pon 9:11, 14 Kwi 2008    Temat postu:

Dancing, spróbuj obniżyć lekko iglicę w tłoczku przepustnicy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dancing
Bywalec
Bywalec


Dołączył: 01 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Glanów

PostWysłany: Pon 14:33, 14 Kwi 2008    Temat postu:

no zrobiłem to ale nic nie dało.

tzn mój problem sie już skończył , załozyłem stary gaźnik od simka i śmiga jak talala xDDD
ale dzieki za poradze plis xD
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marciniak
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2008
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:10, 14 Kwi 2008    Temat postu:

a jak ci go zduci do zalewa świece?? bo jak nie to pewnie wydech albo lewego powietrza gdzieś dostaje
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin