Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
pomocy pomóżcie!!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 15:50, 13 Maj 2008    Temat postu: pomocy pomóżcie!!!

ostatnio wymieniłem simeringa od strony sprzęgła na wale ,skręciłem odpalił fajnie i włączam biega i gdy puszczam sprzęgło to tak jakby coś tarło czy czeszczało taki dziwny dźwięk czym to może być.Z góry dzięki. ;( ;( ;(

Ostatnio zmieniony przez skrzat123 dnia Czw 8:05, 22 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Wto 16:37, 13 Maj 2008    Temat postu:

Najprawdopodobniej założyłeś odwrotną stroną ten tryb na wale.
A robiłeś coś z koszem sprzęglowym?? Wlałeś inny olej??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 17:43, 13 Maj 2008    Temat postu:

nie wymieniałem oleju ale z ta zębatka może być bo właśnie zastanawiałem sie czy dobrze założyłem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 18:22, 13 Maj 2008    Temat postu:

Albo źle założyłeś albo sie obmieliła..Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 20:29, 13 Maj 2008    Temat postu:

Zmieniłem na druga stronę i dalej charczy.Poradzie coś proszę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 20:45, 13 Maj 2008    Temat postu:

może piasek w łożyskach.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Wto 20:50, 13 Maj 2008    Temat postu:

Może na dobry początek wlej nowy olej Wide grin A nie pomyliłeś się w składaniu sprzęgła? Wszystko założyłeś tak jak trzeba? Może masz źle wyregulowane biegi i ci zębatki przeskakują. Pod gaźnikiem masz śrubę regulacyjną
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 21:05, 13 Maj 2008    Temat postu:

ja tylko ta małą zębatkę odkręciłem i wymieniłem simeringa nic nie przestawiałem

Ostatnio zmieniony przez skrzat123 dnia Wto 21:08, 13 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Wto 21:36, 13 Maj 2008    Temat postu:

Hmm Może jak zakładałeś simeringa to spadła Ci sprężynka zaciskająca i dostała się do łożyska? kurcze już nie wiem. Może nie dokręciłeś sprzęgła?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Wto 23:36, 13 Maj 2008    Temat postu:

Jak mógł nie dokręcić sprzęła skoro go w ogóle nie ruszał?? Do zmiany simera nie etrzeba kosza ruszać a jakby sprężynka wpadła w łożysko na wale to by cały czas tak waliło i by mogło zablokować łożysko a to jest jak puszcza sprzęgło.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
chartson
Bywalec
Bywalec


Dołączył: 12 Maj 2008
Posty: 210
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: bydgoszcz

PostWysłany: Śro 17:21, 14 Maj 2008    Temat postu:

moj patent to odkrecic kape sprzegla i jakies okulary bo olej chlapie i wsluchowac sie co charczy
mysle ze to wina peknietych tarcz sprzeglowych

ja milem polamnane i jak sie krecily to charczalo
rozbierz sprzeglo wyjmij ten "wklad" z kosza i poogladaj tarcze czy niemaja pekniec na bokach jak tak to mamy rozwiazanie

moga sie polamac w kazdzej chwili
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 18:18, 14 Maj 2008    Temat postu:

stawiam na sprężynkę simeringa- zsunęła sie i kręci sie na wale
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 19:21, 14 Maj 2008    Temat postu:

chartson miał racje jedna tarcza jest pęknięta.dzięki za pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 16:18, 20 Maj 2008    Temat postu:

chciałbym wznowić temat otóż wymieniłem tą tarcze wszystko ładnie założyłem zalałem olejem i dalej ''charczy''.proszę o pomoc bo nikt nie wie czym to jest spowodowane
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 14:49, 21 Maj 2008    Temat postu:

macie jakiejś pomysły.proszę o pomoc.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin