Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Podczas jazdy coś chamuje prace silnika. Pomocy!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:01, 24 Cze 2008    Temat postu: Podczas jazdy coś chamuje prace silnika. Pomocy!!

Witam mam problem i spróbuje go opisać. Odpalam simka S51 elektronik, wbijam 1 bieg, jade i jest elegancko, wbijam drugi i gdy sie zaczyna wkrecac na obroty to cos go chamuje i w ogóle go nie moge dociągnąć do bardzo wysokich obrotów.Na dwójce podciągam przeważnie do 40 km/h a teraz przy 30 cos go chamuje i zeby rozwinąć to 40 km to musze go nieżle piłować.Na kolejnych biegach jest tak samo; na nie wysokich obrotach normalnie przyśpiesza jak powinien a przy wyzszych łapie " bloka". Stało mi sie to z dnia na dzień.Przejechałem z kolegą 4 km spokojną jazdą i pod koniec juz nie mógł sie wkręcić do końca. Prosze powiedzcie co to może być

Z góry dziekuje. confused
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 19:03, 24 Cze 2008    Temat postu:

świece wymieniłeś ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banan
Bywalec
Bywalec


Dołączył: 12 Kwi 2008
Posty: 393
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: znienacka ;)

PostWysłany: Wto 19:07, 24 Cze 2008    Temat postu:

moze tłok puchnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:12, 24 Cze 2008    Temat postu:

Swiece mam dobrą napewno. A o tłoku też tak myślałem bo robiłem remont generalny i przejechałem już ok 350 km wiec nie wim czy to mozliwe aby akurat teraz puchł. Niedawno robiłem nim trase 40 km we dwoje z jednym przystankiem i było zajebiście a teraz po 4 km coś sie jestem niedorobiony.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Wto 19:14, 24 Cze 2008    Temat postu:

Temu hamowaniu silnika towarzysza jakies dzwieki?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 1:20, 25 Cze 2008    Temat postu:

Nie ma żadnych dzwieków. Ogólnie moto chodzi super, pali od pierwszego kopa i w ogóle ale teraz " coś " mu nie pozwala pokazać na co go stac i nie wiem co jest grane.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Danek
Nowicjusz
Nowicjusz


Dołączył: 17 Cze 2008
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 8:52, 25 Cze 2008    Temat postu:

ty no ja sie niedziwie ;] ty go nawet nie dotarłes;] a teraz tłok albo cos z pierscieniami ;] jak ty biegi przeciągasz na maxa ziomus zle dotarty masz rysy na cylindrze i lipa ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 9:52, 25 Cze 2008    Temat postu:

Danek napisał:
ty no ja sie niedziwie ;] ty go nawet nie dotarłes;] a teraz tłok albo cos z pierscieniami ;] jak ty biegi przeciągasz na maxa ziomus zle dotarty masz rysy na cylindrze i lipa ;/


Ktos tu pisał że cylinder nowy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 11:13, 25 Cze 2008    Temat postu:

Zobacz jak sie magneto obraca, czy lekko. Moze je cos blokowac. Np. ułamany kawałek tulei
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojac3
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Śro 11:38, 25 Cze 2008    Temat postu:

A jaki masz moduł ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 11:57, 25 Cze 2008    Temat postu:

że po 350 km dopiero mi sie zrobiły rysy na cylindrze to mi sie wierzyć nie chce.A na biegach zawsze go przeciągałem oprucz tych pierwszych 100 kilometrów.Sugerujesz że dopiero po 250 km mi sie porysował cylinder z dnia na dziń???

Jeśli chodzi o magneto to bede musiał sprawdzić jak to wszystko wygląda.A co do modółu to ja sie niestety na tym akurat nie znam.

PS. Romek wcześniej wspominałem że robiłem remont kapitalny więc cylinder,wał,tłok i osprzęt, łożyska,uszczelki to wyszystko było wymienione.


Jeżdziłem simsonem wczoraj i dzisiaj i dalej jest tak samo.A jak sie jedzie we dwoje to na 2 biegu elegancko dociąnie do 30km/h i tak nagle już więcej nie może bo jakby nie miał już na to siły.

To by było na tyle...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Śro 15:03, 25 Cze 2008    Temat postu:

zobacz czy sie zaplon nie przestawil, przeczysc swiece (ogolnie zobacz jaki swieca ma kolor) i ustaw dobra przerwe, wyreguluj gaznik (mozliwe ze na wysokich obrotach brakuje mu paliwa)



jesli to nie pomoże to zdejmij cylinder i wybadaj czy wal sie lekko kreci, zobacz gladz tulei, pierscienie, tlok, jesli wysztko jest ok to spusc olej i zdejmij pokrywe sprzegla i zobacz ty tam jest wszystko ok

mozliwe, ze przey wysokim obciazeniu, slizga sie sprzeglo


Ostatnio zmieniony przez marcias dnia Śro 15:04, 25 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 16:02, 27 Cze 2008    Temat postu:

Postanowiłem jeszcze pojeżdzic bez zadnych napraw i teraz sie pogorszyło. Jak jade na niskich obrotach to ciagnie ale jak dam gazu to dławi sie i jak mu nie popuszcze to zgasnie.Co to może być ???

PS. Świeca jest idealnie ruda, przerwa tez dobra. nie zalewa mi go ani nic.Zapłon sie nie przestawil i koło zamachowe zdaje sie ze chodzi jak powinno.Możlewe że w pewnym sensie go zatarłem ???

Jest coraz gorzej...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 22:17, 28 Cze 2008    Temat postu:

marcias napisał:

...mozliwe, ze przey wysokim obciazeniu, slizga sie sprzeglo

Przy slizganiu sprzęgła towarzyszą nagłe zwiększenia obrotów silnika ( przynajmnije w moim przypadku tak było najpierw jechał normalnie a potem nierozpędzał sie prawie w ogóle a obroty juz miał bardzo duze)
P.S: srry za błędy ale mam naderwana torebke stawową w sr.pal pr ręki i mam założoną cos ala szyne;/ i lipnie mi sie pisze...


A włąśnie zanim bedzie prubował przestawiac poziom paliwa i dawke to spróbój jechać na ssaniu jak go dusic zaczyna i nierozpedza sie


Ostatnio zmieniony przez dam92 dnia Sob 22:19, 28 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:27, 01 Lip 2008    Temat postu:

No ja tez tak mam że daje gaz a on nie moze sie rozpędzic.Ostatnio sie przejechałem ze 700 m to cylinder gorący az prawie czerwony a z cilindra ciepło juz gażnik przeszlo takze gaznik tez ciepły. Ssanie w tym przypadku nic nie daje. Jestem pewen że to tlok spuchł ( juz mam kupiony nowy). Jednak banan miał racje na początku pisząc ze chyba tlok mi puchnie ( respekcik dla niego Wink (1) ).

Myślicie że to napewno tłok puchnie jak mi oporowo grzeje cylinder po ktutkim dystansie ???

Dzieki all !!!
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin