Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

pod obciązeniem ma muła

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rambos1995
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Wto 9:34, 18 Sie 2009    Temat postu: pod obciązeniem ma muła

Mam taki problem że jak simak stoi to jest wszystko w porządku a jak próbuje nim jechać to dostaje muła i gaśnie a jak na nóżkach wbijam każdy bieg i jedzie, a jak usiądę to od razu muł i gaśnie. Pierwsze co zrobiłem to przeczyściłem tłumik i dolałem czystej benzyny bo w tym momencie go docieram więc wlałem mu mieszankę 1 : 33 i myślałem ze może przez to i dolałem 1 l czystej benzyny.Co to może być?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Wto 11:25, 18 Sie 2009    Temat postu:

Zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Wto 11:31, 18 Sie 2009    Temat postu:

kondensator ma przebicie ( wymien)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rambos1995
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Wto 12:09, 18 Sie 2009    Temat postu:

jutro zobacze

Ostatnio zmieniony przez rambos1995 dnia Wto 15:56, 18 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rambos1995
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 15:58, 26 Sie 2009    Temat postu:

sory że tak długo ale byłem na wakacjach i nie miałe możliwosci zrobienia simsona teraz kupiłem kondensator niemiecki i go wymieniłem i problem sie powtarza
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin