Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po rozgrzaniu silnik traci moc, gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 32 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Wto 19:38, 02 Sie 2016    Temat postu: Po rozgrzaniu silnik traci moc, gaśnie

Taki problem miałem jeszcze niedawno z moim Simsonem, -zmieniałem simmeringi, uszczelki karterów, ustawiałem zapłon i gaźnik- nic nie pomagało, problem nadal był. Sprawa jest upierdliwa i trudnousuwalna, uniemożliwia normalne eksploatowanie pojazdu. Wczoraj odkryłem banalną przyczynę- pancerz linki ssania był ściśnięty w uchwycie cewki butelkowej, cięgno ssania nie wracało do pozycji, w której ssanie jest całkowicie wyłączone,- brakowało ok. 2-3mm, ale to wystarczyło, by silnik dostawał ciągle za dużo paliwa, gdy był zimny to wszystko było jeszcze ok, po rozgrzaniu tracił moc, gasł. Teraz silnik chodzi jak zegarek (składałem go ostatnio dwukrotnie, stosując odpowiednie przyrządy montażowe, montując wał na gorąco, wyważyłem układ korbowy-to 80cm3, prostowałem wał, który miał za duże bicie, dokręcałem nakrętki kluczem dynamometrycznym).
Pisze to, byście wiedzieli jak banalna może być przyczyna, byście nie tracili czasu na zbędne regulacje.


Ostatnio zmieniony przez Nico_Grant dnia Wto 22:12, 02 Sie 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Wto 21:28, 02 Sie 2016    Temat postu:

Nie jedna osoba miała problemy z simsonem i w niektórych przypadkach okazywało się że właśnie problem leżał po stronie ssania, to linka do wymiany czy zacinający się tłoczek ssania Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin