Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po rozebraniu gaźnika NIE PALI

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pon 17:28, 16 Cze 2008    Temat postu: Po rozebraniu gaźnika NIE PALI

Witam. Rozbierałem gaźnik do czyszczenia, bo sim coś szwankował. Gdy poskładałem wszystko próbowałem zapalić lecz daremnie;/ Simson łapie wolne obroty tak na 2 sekundy i potem gaśnie. Na popych też nic;/ CO to może być? Rozbierałem jeszcze raz dysze i są OK. Kto może niech pisze na gg: 2191816
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
StreetMaster
Zasłużony motórzysta
Zasłużony motórzysta


Dołączył: 21 Paź 2007
Posty: 4816
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Pon 17:39, 16 Cze 2008    Temat postu:

moim zdaniem zapchana jakaś dysza , skoro działał to musi być coś w gaźniku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pon 18:11, 16 Cze 2008    Temat postu:

Zrobiłem;D Może mnie wyśmiejecie ale poprostu zapomniałem wkręcić mała dyszę na tą duża. Lecz znowu pojawił się problem. CHodzi chwile na obotach i za chwile się dławi i muszę dać ssanie zeby nie zgasł. Co to może być;( ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pon 18:50, 16 Cze 2008    Temat postu:

za mała dawka paliwa. albo nieszczelny jest
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarek
Simson Fan
Simson Fan


Dołączył: 10 Lip 2007
Posty: 756
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: T.L. (lubelskie)

PostWysłany: Pon 21:28, 16 Cze 2008    Temat postu:

Raczej za mała dawka paliwa. Wreguluj go.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 13:32, 17 Cze 2008    Temat postu:

Dzisiaj zrobiłem simsona i chodzi;) Okazało się to wszystko przez moją głupote. Dyszę z biegu jałowego(35) wkręciłem jako glówną, a dyszę główną (70) do biegu jałowego). Przemieniłem is simson chodzi jak dawniej Wink (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin