Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po remoncie
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek 12
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Sty 2007
Posty: 2200
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:31, 03 Lis 2011    Temat postu:

zapłon ustawiałem linka ssania jest luźna
hmm co moze być jeszcze przyczyną ?


Ostatnio zmieniony przez maniek 12 dnia Czw 16:36, 03 Lis 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Czw 16:44, 03 Lis 2011    Temat postu:

Pobaw się jeszcze tą iglicą, spróbuj w każdym rowku, jeszcze bym sprawdził wlot powietrza czy jest szczelny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek 12
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Sty 2007
Posty: 2200
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:20, 03 Lis 2011    Temat postu:

jeśli chodzi o filtr wszystko szczelnie zrobiłem Happy
iglica sterowałem miałem na srodku i o jeden ząbek mniej przed najwyższym i dalej to samo było

a moze to być przyczyna np ustawienia srubki regulacji mieszanki


Ostatnio zmieniony przez maniek 12 dnia Czw 18:51, 03 Lis 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Czw 20:26, 03 Lis 2011    Temat postu:

A czy jak robiłeś remont to grzebałeś coś z sprzęgłem, zmieniałeś olej??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek 12
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Sty 2007
Posty: 2200
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:37, 03 Lis 2011    Temat postu:

nie grzebałem z sprzęgłem tylko olej zmieniłem na lotos 15w-40
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin