Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po nagrzaniu nie ma wysokich obrotów

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 15:39, 03 Lip 2011    Temat postu: Po nagrzaniu nie ma wysokich obrotów

Chciałbym was się spytać dlaczego mój simek po nagrzaniu nie wkręcają się wysokie obroty tylko niskie i czy dam więcej gazu czy mniej to jest to samo. Jak jest zimny ładnie kręci na max,a jeśli dostanie swojej temperatury to ma tylko niskie obroty. Chciałbym abyście podawali swoje propozycje, bo nie wiem co robić :/

Ostatnio zmieniony przez mikixo dnia Nie 19:07, 03 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bacasimson123
Bywalec
Bywalec


Dołączył: 06 Lut 2011
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Darnawa
Płeć: Mężczyzna

PostWysłany: Nie 15:56, 03 Lip 2011    Temat postu:

Tłok puchnie .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 16:24, 03 Lip 2011    Temat postu:

Tłok nie bo wymieniałem parę dni temu. Też tak myślałem ,ale to samo się dzieje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomb96
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2011
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: nie skąd lecz na com
Płeć: Mężczyzna

PostWysłany: Nie 16:29, 03 Lip 2011    Temat postu:

Wymień swiece przeczyść gażnik i ma być rakieta na 102

Ostatnio zmieniony przez tomb96 dnia Nie 16:29, 03 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 17:18, 03 Lip 2011    Temat postu:

Świece mam nową ,ale gaźnik przeczyszczę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 17:53, 03 Lip 2011    Temat postu:

W ogóle coś pomieszałeś bo temat jest o tym że nie ma wolnych po nagrzaniu a piszesz że nie ma wysokich. Więc jak ?
Jaki zapłon masz ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 19:09, 03 Lip 2011    Temat postu:

Dobra Pustack już poprawiłem Wide grin
Zapłon platynowy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Pon 21:49, 04 Lip 2011    Temat postu:

Dziś doszłem dlaczego się tak działo. Powodem było mało powietrza. Dobrze jest jak zdejmę gumę wtedy jest oki. Musze chyba kupić sobie stożek.

Sory że post pod postem.


Ostatnio zmieniony przez mikixo dnia Pon 21:50, 04 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin