Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
po kilku kilometrach traci moc

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piszczu15
Bywalec
Bywalec


Dołączył: 09 Gru 2008
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bolków
Płeć: Mężczyzna

PostWysłany: Nie 15:33, 04 Lip 2010    Temat postu: po kilku kilometrach traci moc

Witam.
Otóż mam taki problem z Simsonem że po przejechaniu kilku kilometrów Simson traci moc, zwalnia, dusi się. W tym czasie z okolic silnika zaczyna się wydawać taki dziwny dźwięk jakby stukania, (tarcia o siebie dwóch luźnych części). Ale co najdziwniejsze jest to że albo zgaśnie albo spadnie z obrotów tak że ledwo co wałem kręci ale wystarczy mu manetkę z gazem do końca odkręcić wkręci się na obroty i znowu z jakieś 2-3 km można jechać i sytuacja się powtarza.

Edit:
Simson S51, instalacja 12v, zapłon z akumulatora, 3 cewki ładowania.


Ostatnio zmieniony przez piszczu15 dnia Nie 15:43, 04 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
milosz
Nowicjusz
Nowicjusz


Dołączył: 03 Wrz 2009
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Nie 17:01, 04 Lip 2010    Temat postu:

według mnie tłok ci puchnie......... ja też tak raz miałem i wymieniłem tłoka i było wszystko w porządku........
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piszczu15
Bywalec
Bywalec


Dołączył: 09 Gru 2008
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bolków
Płeć: Mężczyzna

PostWysłany: Nie 19:29, 04 Lip 2010    Temat postu:

to się od niedawna zaczęło dziać.
Przed chwilą patrzyłem na cylinder bo zdjąłem głowice ma dwie rysy naprzeciw kanału wydechowego( takie dwie obok siebie tak jak by pierścienie) i jedna po tej stronie gdzie jest kanał wydechowy tak jak by na środku kanału wydechowego
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Nie 19:48, 04 Lip 2010    Temat postu:

albo świeca temperatóre łapie i dlatego a może tłok puchnąć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piszczu15
Bywalec
Bywalec


Dołączył: 09 Gru 2008
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bolków
Płeć: Mężczyzna

PostWysłany: Nie 23:56, 04 Lip 2010    Temat postu:

świece zmieniłem, dalej to samo czyli jednak to będzie tłok. Widać że tego gów*a z allegro nie opłacało się kupować.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
milosz
Nowicjusz
Nowicjusz


Dołączył: 03 Wrz 2009
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pon 7:34, 05 Lip 2010    Temat postu:

pewnie kupiłeś jakieś dziadostwo za 15...... :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Pon 10:11, 05 Lip 2010    Temat postu:

Kup tłok MZA. Nie powinno być z nim problemów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
*zielony*
Nowicjusz
Nowicjusz


Dołączył: 13 Kwi 2009
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

Płeć: Mężczyzna

PostWysłany: Pon 10:29, 05 Lip 2010    Temat postu:

niedawno kupilem tlok mza 60cm i nowe lozysko igielkowe tylko jakies tuningowe troche szersze od zwykłego podkładki sie nie mieściły wiec ich nie założyłem i teraz nie wiem czy dobrze zrobilem ;/
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin