Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po chwili zaczyna przerywać.
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 15:30, 10 Maj 2008    Temat postu:

Wsadziłem i jest to samo. Co może być? Dysza główna raczej nie jest za duża (72 przy 60ccm)? Mam jeszcze w zapasie 70.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Sob 19:10, 10 Maj 2008    Temat postu:

Weź powiedz na który ząbek dałeś iglicę ( dodaję obrazek zrobiony na szybko) bo ja nie czaję z twojego opisu jak masz ustawioną tą iglicę a prawdopodobnie masz ustawioną na najmniejsze spalanie :


Ostatnio zmieniony przez ooryginall dnia Sob 19:12, 10 Maj 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Sob 21:50, 10 Maj 2008    Temat postu:

musisz sie z zapłonem pobawić. lekko go przyśpieszyć. jeśli nie pomaga to zobacz czy jak ściągniesz gume od filtra to czy tak jest.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:20, 12 Maj 2008    Temat postu:

Chłopaki dzięki za pomoc. Problemem był źle wyregulowany pływak. Odgiąłem odpowiednio blaszkę i simson lata jak szalony. Niestety pojawił się następny problem. Jechałem dziś i na niskich obrotach znów zaczął przerywać. Dojechałem spokojnie do domu odjąłem gazu i zgasł. Patrze co się dzieje, a tam świeca cała zakopcona. Miałem takie objawy wcześniej i męczyłem się baardzo długo z tym. Okazało się, że to cewka butelkowa. Na tej nowej zrobiłem może z 40km i znów to samo!! Z tego co widzę na świecy to albo właśnie źle iskrę dostaje, albo wybiło uszczelniacz na skrzyni (to drugie dla mnie mniej prawdopodobne). Dodam, że jest splanowana dosyć mocno głowica, ale to raczej żadnego wpływu na to nie miało. Co może być powodem jak sądzicie? Jeżeli cewka butelkowa, to dlaczego tak szybko padła? Kabel wysokiego napięcia może mieć na to jakiś wpływ? Proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
chartson
Bywalec
Bywalec


Dołączył: 12 Maj 2008
Posty: 210
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: bydgoszcz

PostWysłany: Pon 20:53, 12 Maj 2008    Temat postu:

wiesz
ta cewke spalic mogl powod spalenia poprzedniej cewki ale to przpuszczenia
zaobacz czy bardzo kopci jak tak to zoczacz czy dysza ci sie nie wykrecila
branie oleju ze skrzyni jest maloprawdopodobne predzej gaznik
zdejmij gume filtra powietrza moze dostaje zamalo powietrza
zobacz kolor iskry na wyczyszczonej swiecy powinien byc blekitny i tegularny
jak bedzie zolta to masz cos z zaplonem
i looknij czy nie leci ci taka flegma z wydechu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:03, 12 Maj 2008    Temat postu:

Ja podejrzewam, że powód spalenia tej cewki jest taki sam jak poprzedniej, tylko chodzi o to jaki jest tego powód?

Nie aż tak bardzo kopci, ale świeca jest cała czarna od nagaru. Dysze wszystkie są bardzo mocno dokręcone, a guma gaźnika jest przymocowana obejmą, więc nie ma możliwości żeby spadła. Jutro dla świętego spokoju zajrzę do gaźnika, może ssanie się akurat zacięło. Mimo wszystko obawiam się o cewkę i nie mam pojęcia dlaczego tak szybko padła.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pon 22:10, 12 Maj 2008    Temat postu:

to nie jest wina żadnego gaźnika ;p. ustaw zapłon dobrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 22:51, 12 Maj 2008    Temat postu:

Jeździł dobrze, nic się nie działo i źle wyregulowany zapłon?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin