Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

po chwili gaśnie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
supra
Bywalec
Bywalec


Dołączył: 08 Lip 2009
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: się biorą dzieci :)
Płeć: Mężczyzna

PostWysłany: Śro 10:00, 08 Lip 2009    Temat postu: po chwili gaśnie.

witam. mam takie pytanie odnośnie simsonka s50 electronic. kiedy go odpale po porostu traci moc i gaśnie. z gażnikiem jest wszystko w porządku myśle że chodzi o pierścienie a i jeszcze kiedy go przewoziłem wyciekł z niego olej bo był przechylony może ma to z tym znaczenie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
padrick
Nowicjusz
Nowicjusz


Dołączył: 17 Cze 2009
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski
Płeć: Mężczyzna

PostWysłany: Śro 15:45, 08 Lip 2009    Temat postu:

wymień olej w przekładni, (nalej 400 ml.) nie może być to wina pierścieni. będzie to na bank wina gaźnika, rozbierz go, wymyj, wyreguluj.

ewentualnie będzie to wina modułu zapłonowego, ale pierw spróbuj z gaźnikiem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 19:53, 08 Lip 2009    Temat postu:

Jak ma kompresje to musi chodzic, chyba ze gaznik. Elektronik jak sie psuje to nie chodzi, albo ewidentnie przerywa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
supra
Bywalec
Bywalec


Dołączył: 08 Lip 2009
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: się biorą dzieci :)
Płeć: Mężczyzna

PostWysłany: Pią 7:17, 10 Lip 2009    Temat postu:

z gażnikiem jest wszystko porządku bo kupiłem nowy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kojot
Stały bywalec
Stały bywalec


Dołączył: 02 Lip 2008
Posty: 1382
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zebrzydowice
Płeć: Mężczyzna

PostWysłany: Pią 10:22, 10 Lip 2009    Temat postu:

to ze nowy to nie znaczy ze dobry... te nowe już tak mają
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
supra
Bywalec
Bywalec


Dołączył: 08 Lip 2009
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: się biorą dzieci :)
Płeć: Mężczyzna

PostWysłany: Pią 10:54, 10 Lip 2009    Temat postu:

kiedy wymieniłem gażnik i go wyregulowałem zapalił, ale póżniej gdy go zgasiłem nie chciał zapalić. wykręciłem świecę i zobaczyłem czy jest iskra i jej nie było czasami jest a czasami niema. co mam zrobić aby iskra była przez cały czas.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin